A7V 133 Absturz durch CD-Laufwerk??

Diskutiere A7V 133 Absturz durch CD-Laufwerk?? im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Nachdem ich meinen Rechner mit einer MSI G4 Ti 4200 und weiterem Arbeitsspeicher aufgerüstet habe, friert der Rechner bei jeder CD-Abfrage ein. Egal, ob das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. A7V 133 Absturz durch CD-Laufwerk?? #1
    Newbie Standardavatar

    Standard

    Nachdem ich meinen Rechner mit einer MSI G4 Ti 4200 und weiterem Arbeitsspeicher aufgerüstet habe, friert der Rechner bei jeder CD-Abfrage ein. Egal, ob das Autorun eigentlich starten sollte, oder ich über den Explorer gehe. Jedesmal bleibt der Rechner stecken, wenn eines der beiden CD-Laufwerke abgefragt wird. Mir ist nicht ganz klar, ob es vielleicht an dem neuen VIA 4 in 1 Treiber liegt und/oder an den neuen Komponenten? Allerdings war es schon immer so, das die CD-Laufwerke den Rechner völlig ausgebremst haben, da die Abfrage immer völlig lange gedauert hat...!
    Bin ziemlicher PC-Newbie deshalb brauche ich dringend Hilfe!
    Hat jemand einen Rat?
    Wie kann man grundsätzlich die Übertragungsgeschwindigkeit der Laufwerke erhöhen??


    Mein Sytem:
    Athlon 1,3GHz
    Arbeitsspeicher: 512
    Asus A7V 133
    MSI G4 Ti 4200
    DVD - Laufwerk und CD-Brenner

    :8

  2. Standard

    Hallo Querelle,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V 133 Absturz durch CD-Laufwerk?? #2
    Volles Mitglied Standardavatar

    Standard

    Welches Betriebssystem hast Du denn ?

  4. A7V 133 Absturz durch CD-Laufwerk?? #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Mein Betriebssystem ist WinME.
    Mußte mir wegen der Grafikkarte auch noch ein neues Neztteil anschaffen, weil 300 Watt zuwenig für die MSI waren (vorher hatte ich eine Geforce 2 MX). Mein neues Netzteil hat 420 Watt und ließ sich wegen des zu kleinen Gehäuses nicht richtig einbauen, so daß ich meinen Rechner nun ohne Gehäusedeckel fahren muß. Können die Probleme vielleicht auch am neuen Netzteil liegen???



    Last edited by Querelle at 11. Sep 2002, 10:07

  5. A7V 133 Absturz durch CD-Laufwerk?? #4
    ricci
    Besucher Standardavatar

    Standard

    Hi!
    Schau mal nach deinem Netzteil! Es sollte mindestens 350W, besser 400W bei diesem System liefern! Vor allem eine sehr starke 5V-Leitung ist in dieser Kombination notwendig!
    Ich arbeite beruflich als Techniker und habe dieses Phänomen schon mehrmals erlebt.
    Gruß Ricci
    ricswi@surfeu.de

  6. A7V 133 Absturz durch CD-Laufwerk?? #5
    ricci
    Besucher Standardavatar

    Standard

    Ups...

    Welches Netzteil haste denn?
    Bitte mal Marke, Spannungen mit entsprechenden Strömen und
    Combined Power angeben!
    ricci

  7. A7V 133 Absturz durch CD-Laufwerk?? #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich weiß leider nur, daß mein Netzteil 420 Watt hat und von Livecom ist.
    Der Typ, der Versucht hat mir das Ding einzubauen ( was ja leider wegen des zu kleinen Gehäuses nicht ganz funktioniert hat...und ich deshalb nun einen ständig geöffneten Rechner habe..!), meinte ich müßte nichts weiter einstellen... Ich habe mal im Bios unter "Hardware Monitor" geschaut, und festgestellt, daß zwei Werte (wofür auch immer...!) den Eintrag "ignore" hinter sich stehen haben, kann das auf ein Problem hinweisen. Welchen Wert müssen denn die einzelnen Einträge haben, und wie kann man sie verändern?? Innerhalb der Bios-Auswahl habe ich bei den gerade erwähnten "ignore"-Einträgen nur noch die Möglichkeit zwei "minus" Werte auszuwählen.

  8. A7V 133 Absturz durch CD-Laufwerk?? #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hallöchen !

    Das Netzteil reicht vollkommen aus....

    Die Minus Werte sind eigentlich uninteressant guck nur bei + 5 Volt das du mindestens 4,8 Volt und bei +12 Volt mindestens 11,8 Volt hast...

    Ich hatte mal fast die gleiche Konfiguration und hatte keine Probleme, möglicherweise ist die Bandbreite des PCI Busses durch die GF4 zu gering geworden...

    Hab das Gefühl das bei dir was nicht mit der Verkabelung der IDE Laufwerke nicht stimmt.....
    Die rote Ader an den IDE Kabeln muss am Laufwerk immer zum Stromanschluss zeigen....und auf dem Board dürfen nicht 2 rote direkt nebeneinader eingesteckt sein....


    Ansonsten alles nicht unbedingt notwendige ausbauen -testen und wieder einbauen...damit man die Ursache mal nen bischen eingrenzen kann .... :bj


    Ignore bedeutet das das Bios die Werte ignoriert,....wenn in dem Hardware Monitor keine rote Warnmeldung steht müsste alles ok sein...das Netzteil ist auf jedenfall..wenn es richtig funktioniert stark genug

  9. A7V 133 Absturz durch CD-Laufwerk?? #8
    Newbie Standardavatar

    Standard

    Probiermal, die MS-Dos-Eingabeaufforderung zu erreichen. Falls dabei die Meldung kommt: Zu wenige Arbeitsspeicher bringt die Beachtung folgenden Tipps Abhilfe:
    http://www.winfaq.de/faq_html/tip1164.htm


A7V 133 Absturz durch CD-Laufwerk??

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.