A7V-133 Raid -> Problem mit Infineon RAM

Diskutiere A7V-133 Raid -> Problem mit Infineon RAM im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo Leute! Mein Rechner lief knapp ein Jahr einwandfrei. Nun muckt er beim Booten und sagt im BIOS, dass er die Speicherfrequenz net hinbekommt. ("During ...



 
  1. A7V-133 Raid -> Problem mit Infineon RAM #1
    Newbie Standardavatar

    Standard

    Hallo Leute!

    Mein Rechner lief knapp ein Jahr einwandfrei.
    Nun muckt er beim Booten und sagt im BIOS, dass er die Speicherfrequenz net hinbekommt.
    ("During the last reboot your system hang due to inproper cpu-frequency settings" oder so ähnlich)

    Im Safe-Modus von 100Mhz lief er dann wieder einwandfrei.
    Wenn ich dann im BIOS wieder auf 133Mhz FSB eingestellt hab, bootet er wieder normal.

    Dann habe ich mal die DIP-Switches auf 133Mhz gesetzt, weil ich gelesen hatte, dass der Jumper-Free-Modus manchmal Probleme macht. Aber immer noch nix. Wenn der Rechner bootet piept er etwas länger und hängt. Läuft er ein paar Minuten dann mit schwarzen Bildschirm und ich resette oder mache wieder n Kaltstart dann geht es zu 99% und er läuft stabil bei 133 FSB.

    Kann doch eigentlich nur noch am Speicher liegen, oder? Aber wieso passiert das erst nach einem Jahr? Hab vorher keine Probleme gehabt (Außer das er vielleicht alle ca. 4 Monate mal im Safe-Modus gebootet hat) und wenn er läuft ist alles stabil.

    Was meint Ihr?

    Meine Konfig:
    AMD Athlon TB 1000 C
    Asus A7V-133 (Raid, Sound)
    Asus V-7100 Geforce 2 MX
    256MB Infineon PC-133
    2x Maxtor 30GB 7200

    Kann ich den Speicher dann problemlos umtauschen? Weil 3 Jahre Garantie sind ja eigentlich drauf.


    Danke & viele Grüße, Jochen

  2. Standard

    Hallo tsui,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V-133 Raid -> Problem mit Infineon RAM #2
    WP
    Besucher Standardavatar

    Standard

    es reicht nicht, nur den FSB einzustellen - für den Jumpermode selbst musst du auch einen entsprechenden Jumper setzen und den richtigen Multiplikator einstellen (denn im Jumperlessmode ignoriert er sonst die Einstellung des FSB mittels DIP-Switch!)

    Einstellungen findest du im Handbuch

  4. A7V-133 Raid -> Problem mit Infineon RAM #3
    Newbie Standardavatar

    Standard

    Du musst noch den JEN-Jumper disabled setzen und dann den Multiplikator einstellen. Damit schaltet er dann auch nicht mehr in den Safemode.


A7V-133 Raid -> Problem mit Infineon RAM

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.