A7V-133A defekt.... !!! ?

Diskutiere A7V-133A defekt.... !!! ? im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Nachdem ich auf den Startknopf drücke, laufen die Festplatten an, die CD-Laufwerke blinken...... es kommt kein Piepton und der Rechner schaltet sich wieder ab. Das ...



 
  1. A7V-133A defekt.... !!! ? #1
    Foren-Guru Standardavatar

    Standard

    Nachdem ich auf den Startknopf drücke, laufen die Festplatten an, die CD-Laufwerke blinken......
    es kommt kein Piepton und der Rechner schaltet sich wieder ab. Das ganze dauert keine 5 sekunden....

    Alles schon getauscht, CPU, RAM, GRAKA, alle Karten raus, Netzteil getauscht, alles Leitungen abgezogen...
    immer das gleiche........

    Anderes ASUS-A7V vom Freund eingebaut... läuft !
    Also ist mein Board defekt, wie lange gibt ASUS denn GARANTIE auf das Board... nur ein halbes Jahr

  2. Standard

    Hallo Onkel Ergo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V-133A defekt.... !!! ? #2

  4. A7V-133A defekt.... !!! ? #3
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    supi !!!
    Danke für den link !

  5. A7V-133A defekt.... !!! ? #4
    Newbie Standardavatar

    Standard

    Hallo also genau den gleichen Fehler hatte ich vor einer Woche auch,habe alles ausgebaut nix hatt geholfen bis ich dann den CP Lüfter vom Netzteil wieder ans Board angeschlossen habe danach lief wieder alles ohne probleme

  6. A7V-133A defekt.... !!! ? #5
    Senior Mitglied Standardavatar

    Standard

    @DVD20:

    Ja schon, aber bei mir hat er da zumindest kurz gepiept, bevor er sich wieder abschaltet, und das dauerte auch keine 5 sec.


A7V-133A defekt.... !!! ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.