A7V 266 E raid 0 will nicht laufen

Diskutiere A7V 266 E raid 0 will nicht laufen im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi. ALso nahch meinem letzten topic hier und der schnellen hilfe habe ich grosse erwartungen an euch Ich versuche seid tagen meinen neuen rechner in ...



 
  1. A7V 266 E raid 0 will nicht laufen #1
    Besucher Standardavatar

    Standard

    Hi. ALso nahch meinem letzten topic hier und der schnellen hilfe habe ich grosse erwartungen an euch

    Ich versuche seid tagen meinen neuen rechner in betrieb zu nehmen. Ich will ein raid 0 machen mit 2 60GB maxtor platten. alles korrekt gejumpert, platten auf master gesetzt an 2 kabeln (80 polig), wird auch alles super erkennt als array etc. aber bei der installation von win2k pro hängt er sich immer beim Formatieren auf mal bei 20 mal bei 80 % oder irgendwo daziwschen weiß jemand rat?

    kann ich das formatieren des raids (dauert mehrere stunden immer der test) irgendwie imgehen.

    z.b. platten ran an ide dann alles installieren dann umstellen auf raid?

    habe null erfahrung mit raid wie ihr merkt ich hoffe ihr könnt mir helfen.

    greez

    problemer

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V 266 E raid 0 will nicht laufen #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Hast du den Raid Treiber installiert

  4. A7V 266 E raid 0 will nicht laufen #3
    Besucher Standardavatar

    Standard

    ja. inzwischen habe ich esd hinbekommen war ein riesen akt.

    nun stelle ich mir dir frage ob ich ein raid ganz normal partionieren kann ??

    ich werde mich malö auf die suche machen ob ich da was drüber finden in anderen postings

    bis dann und danke

    problemer


A7V 266 E raid 0 will nicht laufen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.