A7V / A7V133 / A7V133-C

Diskutiere A7V / A7V133 / A7V133-C im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Geht auf ASUS K7M mit KT-133 Chipsatz nur n -B- Athlon bis 1GH???...



Umfrageergebnis anzeigen: No question avaiable to import.

Teilnehmer
28. Du darfst bei dieser Umfrage nicht abstimmen
  • Ich würde jederzeit wieder ein Produkt dieses Herstellers kaufen

    8 28,57%
  • Ich bin sehr zufrieden und kann es nur empfehlen

    12 42,86%
  • Naja, ich denke es gibt vielleicht was besseres

    5 17,86%
  • Ich hätte mir lieber ein anderes Mainboard kaufen sollen

    3 10,71%
Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 25
 
  1. A7V / A7V133 / A7V133-C #17

    Standard

    Geht auf ASUS K7M mit KT-133 Chipsatz nur n -B- Athlon bis 1GH???

  2. Standard

    Hallo Frank,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V / A7V133 / A7V133-C #18
    Newbie Standardavatar

    Standard

    Also ich war mit meinem asus a7v 133 solange zufrieden bis ich auf windows xp upgedatet habe ab da an kammen probleme auf.
    wir fanden raus das das problem bei den speicherbänken lag. habe das mainboard zum händler gebracht der wollte es nicht umtauschen nur zum händler schicken sagte es würde 6WOCHEN dauern nach !!!!8WOCHEN!!!! hat sich der händler doch (aufgrund merhmahligem beschweren meinerseits) dazu bringen lassen mir ein alternativ mainboard (as rock, *233) zu überlassen. ich finde das eine heftige sauerei das der kunde 8WOCHEN ohne pc dasteht!!!
    ich kaufe keine asus geräte mehr!!

    fazit : fass niemals ein stabil laufendes system an!

  4. A7V / A7V133 / A7V133-C #19
    Senior Mitglied Avatar von Heretic

    Mein System
    Heretic's Computer Details
    CPU:
    Intel Core2Duo 7200 (2x2,0GHz)
    Mainboard:
    Asus (Calistoga i945 GM)
    Arbeitsspeicher:
    2 x 2048MB Corsair DDRII 667MHz
    Festplatte:
    500 GB Samsung (System SATAII), 160 GB Seagate (Backup SATA), 750 GB Western Digital (Storage SATA)
    Grafikkarte:
    nVidia GeForce Go 7700 (512MB)
    Soundkarte:
    Intel HD
    Monitor:
    Dell 2005FPW 20'' TFT Widescreen
    Gehäuse:
    ASUS G1
    Betriebssystem:
    Windows Vista SP1
    Laufwerke:
    Matshita DVD-RAM

    Standard

    mit meinem a7v-133 war ich voll zufrieden, es gab nie probleme, lief stabil und schnell...hatte es allerding nur mit win98se laufen lassen...

    als dieses baord durch das a7v-333 ersetzt wurde gingen dann die probleme los, tv-karte(n) liefen einfach nicht...hatte mehrere versucht...war nix zu machen...irqs gesetzt ...nix... aber es war schnell...
    während einer lan verschwand plötzlich der sound der gesteckten soundkarte...umschalten auf onboard sound brachte auch nix...erst nach diversen umsteckaktionen einiger karten lief es wieder...naja...


    von asus selbst war keine hilfe zu erwarten, weder per telefon (ab einer halben stunde warteschleife wirds dann eben langweilig)...und per e-mail-problembogen kam nie eine antwort...

    deshalb: nie wieder asus-boards...

    mit msi bin ich voll zufrieden, ist zwar etwas langsamer (selbsttest 3dmark2001se)...aber läuft mit allem, was man reinsteckt ohne probleme...wird fast schon wieder langweilig ohne die asus-probleme :9

  5. A7V / A7V133 / A7V133-C #20
    Newbie Standardavatar

    Standard

    Mein A7V 133-C läuft, musste aber erst überredet werden.
    Der Chipsatzkühler ging kaputt. Was ich außerdem nicht ausstehen kann: Dass die ACPI-Energieverwaltung nicht vollständig unterstützt wird. Der Rechner wacht nicht korrekt auf, wenn er über ISDN angesprochen wird.

    Ansonsten: Nächstes Mal verzichte ich eher auf ein Megahertz + hab dafür meine Ruhe + brauche weniger Strom.

  6. A7V / A7V133 / A7V133-C #21
    Mitglied Standardavatar

    Standard

    also ich bei mir läuft immer noch das A7V133!

    Also ich bin absolut zufrieden mit dem Board!

    Ist jetzt ca. 1 1/2 Jahre alt und es läuft seit dem 1. Tag immer stabil!
    Auch als ich auf WinXP upgedatet habe, gab es überhaupt keine Probleme!

    Auf dem Baord laufen ein T-Bird C 1200@1400 (10x140) @1,75V
    ne GF3 ti500 von Asus
    1x 256 Infineon CL2 @ CL2
    1x 256 Micron CL2.5@CL2
    Creative Soundblaster Live5.1
    und ne 3com Netzwerkkarte!

    Also ich bin total zufrieden mit dem Baord und kann es eigentlich nur weiterempfehlen!! :bj

  7. A7V / A7V133 / A7V133-C #22
    Newbie Standardavatar

    Standard

    Mein A7V133 läuft seit fast genau 2 Jahren.
    Vor einem halben Jahr viel der Northbridgelüfter aus. FAX an ASUS und nach einer Woche wurde mir ein passender passiv Kühler zugeschickt. Kostenlos.
    Am Anfang lief ein 1 GHz T-Bird C drauf. Seit 1 Monat ein Athlon XP 1800+ T-Bred
    Board Rev. 1.05 (ohne Punkt!, T-Bred läuft troztdem stabil)
    Speicher:
    1 Riegel Infineon 256MB PC133 CL3@CL2

    Ich bin zufrieden. Aber 2 Kollegen hatten auch dieses Board und massive Probleme damit. Hauptsächlich USB-Probleme. Dies wurde ja durch 4in1 eines Tages behoben, aber da hatten sich die beiden schon was anderes gekauft.

    -BR

  8. A7V / A7V133 / A7V133-C #23
    Junior Mitglied Standardavatar

    Standard

    Nachdem mein altes DFI-Board ausgefallen ist, habe ich mir ein gebrauchtes A7V133 Revision 1.05 gekauft. Wo es beim DFI ständig Probleme bei 3d anwendungen gab lief das ASUS von Anfang an sehr Stabil. Auch mit der Bestückung aller 3 Speicherslots mit unterschiedlichen Modulen. Was ich sonst noch im rechner hab gibts ja in der Signatur.

  9. A7V / A7V133 / A7V133-C #24
    Newbie Standardavatar

    Standard

    Mein A7V133 läuft jetzt seid März 2001.

    War erst ein 1000C Athlon drauf, mittlerweile ist es ein 1800+ Palomino.

    Aktive Northbridgelüftung wurde wegen Schleifgeräuschen entfernt und durch einen Zalmann Chipkühler ersetzt.

    Board-Rev ist 1.4
    BIOS 1007

    Ein absolut stabiles Board welches bisher noch alles mitgemacht hat.
    War meine erstes eigenes Board und ich werde mir wieder ASUS holen.

    Weitere Komponenten:
    1x 512 MB Apacer SDRam CL 2
    GeForce 4 Ti 4400 (Leadtek)
    Typhoon C-Media Soundkarte
    TechniSat SkyStar2 (DVB-S Karte)
    Netzwerkkarte (Realtek NIC)


A7V / A7V133 / A7V133-C

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.