A7V Duron 1200

Diskutiere A7V Duron 1200 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi Freaks, jetzt steh ich auf dem Schlauch. Habe A7V Rev. 1.02 mit Bios A7V 133 bis jetzt mit einem Duron 700@900 mit vollster Zufriedenheit ...



 
  1. A7V Duron 1200 #1
    Junior Mitglied Standardavatar

    Standard

    Hi Freaks,
    jetzt steh ich auf dem Schlauch.
    Habe A7V Rev. 1.02 mit Bios A7V 133 bis jetzt mit einem
    Duron 700@900 mit vollster Zufriedenheit am Laufen gehabt.
    Heute bekomme ich einen Duron 1200, setz ihn rein, er wird
    als Athlon 1200 erkannt, läuft hoch bis Ende der Deviceerkennung und bleibt dann hängen.
    Habe die Spannung schon erhöht, bringt nichts.
    Im Jumperfreemode kommt er erst gar nicht hoch.
    habe in im Jumpermode auf 12 x 100 stehen.
    Muss ich vielleicht erst die L1 Brücken schliessen?
    Weiss jemand Rat? Bitte einen Tip
    Danke im voraus.
    mfg
    linwin

  2. Standard

    Hallo linwin,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V Duron 1200 #2
    2monky
    Besucher Standardavatar

    Standard

    ich würde mal das aktuelle Bios flashen das mit dem neuen Duron klarkommt. Eine Erkennung als Athlon 1200 ist ja schon falsch.

  4. A7V Duron 1200 #3
    Foren-Guru Standardavatar

    Standard

    Aktuelels BIOS ist schon mal ne gute Idee !
    In den ASUS-FAQ steht folgendes:
    </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat </td></tr><tr><td id="QUOTE">Setzen Sie bei diesen Mainboards den Multiplikator ( FID ) für diese CPU manuell per DIP-Switch ( JUMPERMODE ),
    da sonst (bei älteren Revisionen) das System ggf. nicht booten kann. ( siehe auch untenstehende "FID Info" )
    Der Jumperless-Mode ( per BIOS ) sollte / kann in diesem Fall nicht genutzt werden.
    Das gilt auch dann wenn die CPU bereits einen festen Multiplikator ( hardwired ) besitzt.[/b][/quote]
    Zu finden unter:
    http://www.asuscom.de/support...._II.htm

  5. A7V Duron 1200 #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Erstmal Danke für die Tips. Werde erstmal das Bios flashen.
    Wenn alles gelaufen ist werde ich mich melden.
    mfg
    linwin

  6. A7V Duron 1200 #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Man bin ich blöd.
    War natürlich das Bios. Hatte Ver. 1004 drauf. Kennt natürlich
    keinen DURON 1200. Nun geflasht auf 1009 und siehe da,
    alles läuft.
    Nochmals vielen Dank Jungs.
    Irgendjemand von Euch hatte mal geschrieben:
    " Wer lesen kann ist klar im Vorteil "
    Ist ja wohl was wahres dran.
    In dem Sinne
    Linwin


A7V Duron 1200

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.