a7v kt133a

Diskutiere a7v kt133a im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; so lol ich hab das gleich nochmal probiert und nu macht mein pc ein kurzen beep und geht dann aus ! jetzt is wohl alles ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. a7v kt133a #9
    Newbie Standardavatar

    Standard

    so lol ich hab das gleich nochmal probiert und nu macht mein pc ein kurzen beep und geht dann aus !
    jetzt is wohl alles im ***** oder ?

  2. Standard

    Hallo Yasmilk,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. a7v kt133a #10
    Dr.Koloss
    Besucher Standardavatar

    Standard

    ich glaube nicht das dein Rechner im ***** ist bau mal alles raus und lass nur deine grafikkarte drin eine RamBaustein auf den 1 platz stecken. Probier mal das aus


    meld dich dann mal wieder


    Koloss

  4. a7v kt133a #11
    Newbie Standardavatar

    Standard

    Hat auch nix gebracht aber guter tip damit hatte ich mal ein so ähnliches problem gelöst Danke

  5. a7v kt133a #12
    Hardware Freak Avatar von The Wikinger

    Standard

    Hast du die Möglichkeit einen anderen Prozessor auf das Board zu stecken und zu testen ob es nicht am Prozessor liegt?? Auch wenn du einen guten Kühler drauf hattest!!

  6. a7v kt133a #13
    Newbie Standardavatar

    Standard

    leider net bekomme morgen vielleicht ein neues motherboard  

  7. a7v kt133a #14
    fichti_02
    Besucher Standardavatar

    Standard

    hai geplagter,
    ich hatte auch das problem, bei mir war der speichertakt zu
    rasant eingestellt, hatte dann auch kein bild und kein ton.
    ich habe dann im betrieb, also nach dem einschalten als es
    nicht mehr weiterging die beiden clear-cmos kontakte kurz-
    geschlossen. es sind die beiden gleich bei der batterie. es geht am besten mit einem phasenpruefer oder anderen kleinen schraubenzieher. man muss ein wenig rumfummeln. wenn das
    board piept und sich ausschaltet ist geschafft. danach einfach
    wieder einschalten und gleich ins bios und load setup defaults.
    dann ist wieder alles im gruenen. ach ja, die power-led ist eine gute orientierungshilfe, ich hab mich nur an dieser orientiert.
    wenn das nix bringt kannst du noch versuchen die ueber-brueckung der kontakte im ausgeschalteten zustand durchzufuehren, aber dann auch den stromstecker vom
    mainboard ziehen, etwas warten, reseten, warten, anstecken,
    einschalten. dann ist wirklich der urzustand wieder hergestellt.

    servus

  8. a7v kt133a #15
    Newbie Standardavatar

    Standard

    die erste version hab ich schon ausprobiert habs auch geschaft aber dann sprang er wir immer an und dann peepte er und ging aus
    bei  version 2 kapier ich es  net ganz wenn der rechner aus ist woher bekommen die kontakte den strom von der batterie ?

  9. a7v kt133a #16
    fichti_02
    Besucher Standardavatar

    Standard

    hai du,
    vergiss die zweite version, die war von jemand anderem,
    hatte den nur mal dazu gefragt. war wohl kaese.
    wie siehts denn aus, kommt ueberhaupt ein signal auf den
    monitor irgenwie in der art des graka-bios? oder geht gar
    nix. noch ein paar vorschaege:
    1
    kannst ja mal testen ob der fehler ohne ram / cpu beim ein-
    schalten der gleiche ist, dann kannst du mal die richtung der
    weiteren aktivitaet festlegen.
    2
    wie ist die cpu-spannung eingestellt, hast du die zum oc erhoeht / runtergesetzt?
    3
    wie peept es denn, die signale sind codiert, geben also auch
    eine info was fehlt.
    4
    die cpu und den ram bei nem kumpel aufs board klemmen und
    testen. aber vorher an den sachen schnueffeln, wenns irgenwie nach heisser platine riecht ist es besser die dinge
    im laden testen zu lassen.

    servus so lang


a7v kt133a

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.