A7V133

Diskutiere A7V133 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Moin! Help! Ich habe da ein Problem ich habe mir einen Rechner zusammengestellt(a7v133;Athlon800;2x 128 MB Infineon pc133; Hercules 2mx) und wenn ich versuche Win Me ...



 
  1. A7V133 #1
    Newbie Standardavatar

    Standard

    Moin! Help!
    Ich habe da ein Problem ich habe mir einen Rechner zusammengestellt(a7v133;Athlon800;2x 128 MB Infineon pc133; Hercules 2mx) und wenn ich versuche Win Me oder 98 zu installieren, friert der PC ganz am Anfang der Installation ein. Scandisk läuft ganz normal durch und nachdem ersten 100% Balken in der Installationsroutine friert der Rechner ein.

    Mfg Carlos

  2. Standard

    Hallo DonJuan,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V133 #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Stell deinen Speicher bitte mal auf 133 / 3-3-3 ein.



A7V133

Besucher kamen mit folgenden Begriffen auf die Seite:


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.