A7V133

Diskutiere A7V133 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo erstmal. Also ich habe nochmal geschaut. DAS ASUS A7V133 mit der Rev 1.05. läuft mit den XP CPUs. Die Rev davor also 1.05 laufen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 20
 
  1. A7V133 #9
    Mouse - Schieber Avatar von Yetie

    Standard

    Hallo erstmal. Also ich habe nochmal geschaut. DAS ASUS A7V133 mit der Rev 1.05. läuft mit den XP CPUs. Die Rev davor also 1.05 laufen NICHT.
    Aussage von ASUS. Link: ASUS CPU PAGE

    Also viel Glück.

    MFG Yetie

  2. Standard

    Hallo Severina,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V133 #10
    2monky
    Besucher Standardavatar

    Standard

    dann schau bitte noch mal nach, aber diesmal richtig :aa

    Der XP und MP läuft auf dem Board bis Rev. 1.05 im Jumpermod, ab 1.05. kann die CPU auch Jumperless betrieben werden.

    Der neue XP mit kleinerem Kern befindet sich im Test und hat deswegen ein ? in der Liste.

  4. A7V133 #11
    Guest
    Besucher Standardavatar

    Standard

    Originally posted by Severina@10. May 2002, 20:04
    :32 *Achtung Newbie Frage,
    kann ich auf meinem A7V133 einen AMD 2. Ghz draufstecken?
    in der Anleitung steht 1 Ghz > aber heisst das ja?
    :4
    Gruss

    :ac
    Nein

  5. A7V133 #12
    Mouse - Schieber Avatar von Yetie

    Standard

    So nochmal. Es stimmt das man keine 2 Ghz CPU auf einem ASUS A7V133 laufen lassen kann. Es ist nur für eine 1,5 Ghz CPU zugelassen. Auch nicht durch Jumpermode. Habe mal das board und einen XP 1600+ gehabt. Da lief der Misst nicht, obwohl ich richtig gejumpert habe.


    MFG YETIE


    :ba :ba :ba

  6. A7V133 #13
    2monky
    Besucher Standardavatar

    Standard

    wir reden hier von einem XP2100+ und dieser hat einen Multiplikator von 13x133Mhz = 1733Mhz. Es gibt von AMD noch keine CPU mit 2Ghz. Auch ist der Multi recht egal da der XP gelockt ist.

    Asus schreibt auf seiner Homepage das der XP auf den Boardrev. 1●00 - 1●05(ohne Punkt) läuft und weiter oben hat ein User geschreiben das bei Ihm ein XP1800+ am laufen ist und keine Probleme mit (Board Rev. 1.04).

    Irgend wie hast Du keine Ahnung.

  7. A7V133 #14
    Foren-Guru Standardavatar

    Standard

    Anscheinend ist es zuviel verlangt einen Link zu folgen und die Seite dann RICHTIG zu lesen!

  8. A7V133 #15
    Mouse - Schieber Avatar von Yetie

    Standard

    @SchUFT Pinky:
    stimmt. E läuft KEIN XP (CPU) auf dem Board.


    MFG Yetie

  9. A7V133 #16
    Foren-Guru Standardavatar

    Standard

    Selbstverständlich laufen die XPs auf dem A7V133, ob nun mit oder ohne Punkt - hab schon ein paar auf-/nachgerüstet!


A7V133

Besucher kamen mit folgenden Begriffen auf die Seite:


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.