A7V133, Freezes und Internet

Diskutiere A7V133, Freezes und Internet im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi, wer hat eine Ahnung, warum bei dem genannten Board das Surfen mit Freezes verbunden ist? Waehrend des Surfens kommt es gelegentlich vor, dass ueber ...



 
  1. A7V133, Freezes und Internet #1
    Newbie Standardavatar

    Standard

    Hi,

    wer hat eine Ahnung, warum bei dem genannten Board das Surfen mit Freezes verbunden ist? Waehrend des Surfens kommt es gelegentlich vor, dass ueber etwa 10 Sekunden keinerlei Seiten geoffnet werden koennen.

    Wenn ich mit diesem Board beispielsweise MP3s in Wav umwandeln moechte, bekomme ich ebenfalls diese Probleme. Er bleibt waehrend des Umwandelns kurz stehen und laeuft dann kurz weiter.

    Ich habe:
    A7V133
    AMD 1,4 GHz
    Asus V7100 GeForce 2 MX
    Creative Soundblaster Live 1024 auf PCI 3
    Allied Telesyn AT 2500 Fast Ethernet auf PCI 4

    System ist nach Franks Konfig-Guide installiert worden. Keine IRQ-Konflikte. In der Systemsteuerung keine Probleme.

    Bios Version 1005
    FastWrite ist disabled.
    System Performance Settings bereits auf Standard gestellt.

    Ich weiss nicht weiter.
    THX fuer Hilfe!


  2. Standard

    Hallo mcmurphy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V133, Freezes und Internet #2
    Foren-Guru Standardavatar

    Standard

    DSL???

  4. A7V133, Freezes und Internet #3
    Junior Mitglied Standardavatar

    Standard

    Hi!

    Deine Probleme könnten ein Windows-Bug sein! Solltest Du WIN'98 SE benutzen, kannst Du unter http://www.adsl-support.de mehr erfahren.

    MfG.

  5. A7V133, Freezes und Internet #4
    Volles Mitglied Standardavatar

    Standard

    @ McMurphy :

    Problem:
    Bei manchen DSL Systemen kommt es zu unregelmäßigen Aussetzern, die mehrere
    Sekunden andauern und den User mit der Zeit nerven.

    Lösung:
    Folgende Schritte sind notwendig, damit diverse Aussetzer unterbunden werden können:
    - Klicken Sie das Symbol "Arbeitsplatz", dann "Systemsteuerung".
    - Hier angekommen, doppelklicken Sie das Symbol "Netzwerk".
    - Den Eintrag "TCP/IP -> Ihre Netzwerkarte für den NTBA" markieren und dann auf den
    Button "Eigenschaften" klicken.
    - Auf dem Tab "IP-Adresse" als feste IP die 192.168.1.1 eintragen, die Subnetzmaske ist
    255.255.255.0
    - Auf dem Tab "WINS-Konfiguration" die "WINS-Auflösung" deaktivieren.
    - Auf dem Tab "Gateway" keinerlei Eintragungen.
    - Auf dem Tab "DNS-Auflösung" die Option "DNS aktivieren" einschalten und tragen als Host
    die "T-Onlinenummer" und als Domäne "dialin.t-online.de" ein.
    Wichtig: Keinen DNS-Server eintragen!
    - Auf dem Tab "Bindungen" die "Datei- und Druckerfreigabe" deaktivieren.
    - Öffnen Sie danach im Verzeichnis "c:windows" die Datei "hosts" (ohne Dateiendung!) bzw.
    legen Sie eine solche Datei an.
    Diese Datei muss mindestens die beiden folgenden Eintragungen enthalten:
    127.0.0.1 localhost
    192.168.1.1 T-Onlinenummer.dialin.t-online.de
    Jetzt noch die Datei speichern (mit Notepad muss der Dateiname in Anführungszeichen
    eingeschlossen werden, sonst wird die Endung ".txt" ergänzt.), System neu starten und
    dann dürften die DSL Hänger Vergangenheit sein.

    Gruss,
    Dirk.

  6. A7V133, Freezes und Internet #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habt vielen Dank! Nun laeuft wieder alles! Die Internet-Aussetzer lagen tatsaechlich an DSL! Es reichte, eine IP festzulegen. Die Sache mit dem Hosts-Verzeichnis war garnicht notwendig. System-Aussetzer sind auch verschwunden!



A7V133, Freezes und Internet

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.