A7V133 läuft instabil mit AthlonXP1700+!!!

Diskutiere A7V133 läuft instabil mit AthlonXP1700+!!! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; dann ist deine Info alt, auf der Liste die von Asus auf der Homepage bereitgestellt wird ist der XP bis zum 1900+ für das A7V133 ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. A7V133 läuft instabil mit AthlonXP1700+!!! #9
    2monky
    Besucher Standardavatar

    Standard

    dann ist deine Info alt, auf der Liste die von Asus auf der Homepage bereitgestellt wird ist der XP bis zum 1900+ für das A7V133 freigegeben egal welche Rev.

  2. Standard

    Hallo Freaker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V133 läuft instabil mit AthlonXP1700+!!! #10
    Freaker
    Besucher Standardavatar

    Standard

    Ja, das habe ich auch gelesen! Aber wieso haben dann alle damit Probs.Wenn du z.B. die Seite 6 im Forum liest wirst du feststellen, dass auch andere damit Probs. haben.Die Angaben auf der Asus Seite sind meiner Meinung nach nicht ganz richtig.Diese Info habe ich bei der Hotline bekommen.

  4. A7V133 läuft instabil mit AthlonXP1700+!!! #11
    2monky
    Besucher Standardavatar

    Standard

    die meiste die hier posten haben mit etwas Probleme, es gibt auch genug die mit neueren Boards Probleme haben obwohl der xp angeblich voll unterstützt wird.

    Nicht jede Hardware verhält sich gleich, dazu gibt es zu viele unterschiedliche Komponenten die da mit spielen.
    Ob GraKa, Speicher, IRQ, oder Spannung, alles spielt eine Rolle.

    Bei Dir läuft der XP jetzt doch auch, oder habe ich dich falsch verstanden?

  5. A7V133 läuft instabil mit AthlonXP1700+!!! #12
    Newbie Standardavatar

    Standard

    Glückwunsch freaker!

    ich bin auch so einer ohne punkt und hatte die hoffnung schon aufgegeben...
    hatte gehört, daß der athlon xp im jumperfree mode sofort zerraucht und im jumpermode überhaupt nicht geht...

    dann kann ich mir wohl demnächst nen neuen processor zulegen...

    polpot

  6. A7V133 läuft instabil mit AthlonXP1700+!!! #13
    Newbie Standardavatar

    Standard

    ach und weißt du wodurch sich das Teccentral Asus A7V133 1007 Bios / Idle vom original asus bios unterscheidet?

    polpot


A7V133 läuft instabil mit AthlonXP1700+!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.