A7V133 & Promise-Bug

Diskutiere A7V133 & Promise-Bug im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Na toll, jetzt habe ich lesen müssen, das sich ein dritter Bug bei den VIA-Mainboards eingeschlichen hat. (1. war der Southbridge-Bug, 2 war der Northbridge-Neustart-Bug). ...



 
  1. A7V133 & Promise-Bug #1
    Besucher Standardavatar

    Standard

    Na toll, jetzt habe ich lesen müssen, das sich ein dritter Bug bei den VIA-Mainboards eingeschlichen hat. (1. war der Southbridge-Bug, 2 war der Northbridge-Neustart-Bug). Allerdings ist dieser neue 3.te Bug in den PromiseChips. So soll beim Kopieren von Primary nach Secondary oder umgekehrt IMMER zu Fehlerhaften Datein kommen. Aua!!! Das ist ja ein Ding, oder? Und ich bin auf diesen Promise angewiesen, das an dem VIA bereits drei ATAPI hängen und ich die zwei Platten am Promise habe.

    Hat jemand auch von diesem Problem gehört, oder gar eine Stellungsnahme von Promise mitbekommen???


  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V133 & Promise-Bug #2
    Volles Mitglied Standardavatar

    Standard

    Hi !

    Bei mir sind jetzt nach 1/2 Jahr keinerlei Probleme dieser Art aufgetreten.
    Beide HD's als Master jeweils einzeln mit dem Promise verbunden.
    Habe zwar das A7V, das sollte jedoch den selben Promise Controller haben ( Mein Bios ist das vom A7V133 ).
    Also nicht gleich in Panik ausbrechen

    Gruß

  4. A7V133 & Promise-Bug #3
    Besucher Standardavatar

    Standard

    Diese PROMISE-BUG soll nur unter W2k und aktive ACPI auftreten.
    Eine Stellungsnahme von Promise oder Asus ist mir noch nicht bekannt.


A7V133 & Promise-Bug

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.