A7V133 Raid

Diskutiere A7V133 Raid im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo miteinander! Habe mir gestern ein neues System (alles Einzelkomponenten) zugelegt. Board: A7V133 Raid (Sound On Board) CPU  : AMD Thunderbird 1GHz, 133 MHz FSB ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. A7V133 Raid #1
    Besucher Standardavatar

    Standard

    Hallo miteinander!

    Habe mir gestern ein neues System (alles Einzelkomponenten) zugelegt.

    Board: A7V133 Raid (Sound On Board)
    CPU  : AMD Thunderbird 1GHz, 133 MHz FSB
    RAM  : 256 MB SD-RAM (Infinion) 133MHz
    Grafik: Elsa Gladiac GeForce 2 MX 32MB
    NIC:    Realtek 10/100MBit Ethernet
    HDD  : 2x IBM DTLA 40GB 5400UPM (DMA 100)
              2x IBM DNES 13,5 GB 7200 UPM (DMA66)
    CD-ROM: Asus CD-S500
    CD-Rec.: Yamaha 8x4x32x

    Nachdem alle Komponenten in ein EYE910 Server Tower verbaut wurden, bleibt der Bildschirm nach dem Einschalten des Systems dunkel, und es ertönt ein Beep-Code der einer Sirene ähnelt.

    Auch ein Systemstart mit einer Mindestkonfiguration (Board, CPU, RAM, eine Platte  und Grafikkarte) erbrachte kein anderes Ergebnis:(

    Hat hierzu vielleicht jemand einen Tip?

    Schonmal vielen Dank für eure Unterstützung

    MfG
    Frank

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V133 Raid #2
    Senior Mitglied Standardavatar

    Standard

    Wie sind denn deine Jumpereinstellungen? Hast du mal versucht, eine Komponente (z. B. Graka) auszutauschen?

  4. A7V133 Raid #3
    Besucher Standardavatar

    Standard

    Hallo,

    die Jumper habe ich auf Default gelassen (Jumperless Mode) also alles per Bios einstellen...
    Habe es allerdings schonmal mit 7,5x133MHz versucht, leider das selbe Ergebnis.

    Ne andere Grafikkarte hab nicht getestet ... ein Kumpel von mir hat sich am gleichen Tag identische Komponenten gekauft, und dort gibt es auch diese Probleme ...

  5. A7V133 Raid #4
    Senior Mitglied Standardavatar

    Standard

    Was für ein Piep-Code ist das denn? Kurz, lang, abwechselnd?

  6. A7V133 Raid #5
    Foren-Guru Standardavatar

    Standard

    Schau mal in Manual S. 45, da stehn unten die Beep-Codes und ihre Bedeutung!!!

  7. A7V133 Raid #6
    Besucher Standardavatar

    Standard

    Der Beep Code klingt wie ein Sirene...

    Im Handbuch habe ich auch schon nachgesehen da habe ich aber auch nichts passendes (bei 5 Möglichkeiten) gefunden.

  8. A7V133 Raid #7
    Hardware Freak Avatar von The Wikinger

    Standard

    Hast du ein B oder ein C Athlon ?

  9. A7V133 Raid #8
    Besucher Standardavatar

    Standard

    Hi The Wikinger,

    ich habe einen Athlon C


A7V133 Raid

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.