A7V133-U100 lahmt ...

Diskutiere A7V133-U100 lahmt ... im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Das kann ich Dir mangels Linux-Testprogramm nicht sagen. Linux rödelt ständig auf der Platte rum, aber eine Verzögerung gibt es dabei nicht. Allerdings habe ich ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. A7V133-U100 lahmt ... #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Das kann ich Dir mangels Linux-Testprogramm nicht sagen. Linux rödelt ständig auf der Platte rum, aber eine Verzögerung gibt es dabei nicht.

    Allerdings habe ich unter Linux auch nicht solche Programme wie Projekt I.G.I. zur Verfügung. Nur Unreal Tournament, aber das lädt zwischen während den Levels nicht nach. Sobald ich zu Hause bin, prüfe ich mal, ob UT unter Windows auch beim Plattenzugriff ruckelt.

    Aber - was wäre denn Deine Vermutung, wenn es unter allen OS der Fall wäre ?

  2. Standard

    Hallo christoph2,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V133-U100 lahmt ... #10
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Damit wir uns richtig verstehen: Immer wenn das System auf die Festplatte zugreift, dann bleibt er kurz "hängen"?!

    Teste mal mit verschiedenen Betriebssystemen und schau, ob der Fehler immer noch auftritt.


  4. A7V133-U100 lahmt ... #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Quote </td></tr><tr><td id="QUOTE">Zitat von Hannes am 22:00 - 15. März 2001
    Damit wir uns richtig verstehen: Immer wenn das System auf die Festplatte zugreift, dann bleibt er kurz "hängen"?![/b][/quote]

    Es stockt kurz. Sind nur Aussetzer für unter einer Sekunde, aber sie sind in Spielen extrem nervig. In der Zeit findet kein Bildaufbau statt, der Bildschirm wird nicht schwarz, aber es verändert sich eben nichts.

    Das Phänomen kennt vielleicht der ein oder andere beim Windows Start da kann auch die Maus schonmal kurz haken.

    Als Alternatives OS steht mir nur Debian Linux zur Verfügung. Und hier kann ich es nicht testen, da die Prioritäten anders verteilt sind. Die Maus bleibt nur hängen, wenn das System komplett stehen bleibt. Und 3D Spiele habe ich nicht für Linux.

  5. A7V133-U100 lahmt ... #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So, ist besser geworden. Ich habe mal die Betriebssysteme getauscht, Linux auf die U66er Seagate und Windows auf die U100er IBM. Die Ruckler sind zwar immer noch da, aber kaum noch merkbar. Morgen kommt eine zweite IBM vom Lieferanten, dann werden beide in's RAID 0 gepackt. Mal gucken, ob dann noch was zu sehen ist.

    Vielleicht kann der Promise zwar gut mit U100 aber nicht mit U66 Platten ?


A7V133-U100 lahmt ...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.