A7V133 win 2k Install Raid0

Diskutiere A7V133 win 2k Install Raid0 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; wer kann mir helfen ich bekomme den Raid unter w2k nicht Installiert unter Me läuft alles super bin schon am verzweifeln jedesmal keine festplatte gefunden ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. A7V133 win 2k Install Raid0 #1
    83-1008521877
    Besucher Standardavatar

    Standard

    wer kann mir helfen ich bekomme den Raid unter w2k nicht Installiert unter Me läuft alles super
    bin schon am verzweifeln jedesmal keine festplatte gefunden controller funzt aber array ist eingerichtet die Treiber auf floppy f6 für zusätzlichen treiber und dann setupfehler in Zeile was weiß ich nach 43 versuchen langsam schnauze voll "sorry"

    pci 1+2 sind frei 3 Fritz, 4 DVBSat,
    1200 athlon, 512 Sdram 222, nvidia tnt2
    2x Seagate 20Gb an Promise ,LS120 und Brenner
    bios settings sind io
    bios 1004 von teccentral

  2. Standard

    Hallo 83-1008521877,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V133 win 2k Install Raid0 #2
    Hardware Freak Avatar von The Wikinger

    Standard

    Welche Promisetreiberversion hast du den ? Diskette nicht defekt? Hast du noch ein richtiges Floppy ausser das LS 120?,dann nimm doch mal das.

  4. A7V133 win 2k Install Raid0 #3
    83-1008521877
    Besucher Standardavatar

    Standard

    nein Leider kein Floppy mehr hier aber ich weis nicht ob es darann liegt es funz ja tadellos und wird immer als floppy angesprochen die treiberversion 1.30.44
    verzweifel!!!

  5. A7V133 win 2k Install Raid0 #4
    Hardware Freak Avatar von The Wikinger

    Standard

    Mal eine dumme Frage. Wie hast du die Treiber entzipt und auf die Diskette kopiert ? Bei Winzip musst du unbedingt mit dem Befehl extrahieren arbeiten und nicht einfach alles markieren und ein ein Verzeichnis kopieren. Dann kopierst du nämlich alle Teiber Win9x, WinNt und Win2000 dureinander und dies kann nicht gehen.
    Du kannst sonst auch mal den Treiber 2.00B6 nehmen. Hier der Link: ftp://ftp.promise.com/Control....0B6.EXE

  6. A7V133 win 2k Install Raid0 #5
    83-1008521877
    Besucher Standardavatar

    Standard

    also der Treiber wurde ja schon mal Akzeptiert aber dennoch die meldung inaccesible Bootdevice
    schade aber trotzem besten Dank ich werde Morgen oder vielmehr nachher weiter machen by

  7. A7V133 win 2k Install Raid0 #6
    Besucher Standardavatar

    Standard

    Welchen Treiber benutzt Du?

  8. A7V133 win 2k Install Raid0 #7
    83-1008521877
    Besucher Standardavatar

    Standard

    Ich vermute du meinst für den controller den Fasttrack100 /2.00B6

  9. A7V133 win 2k Install Raid0 #8
    Hardware Freak Avatar von The Wikinger

    Standard

    Ja den meine ich , da dies der gleiche Chip sein sollte wie der auf deinem Motherboard. Habs allerdings noch nicht selber aussprobiert. Werde dies aber am Wochenende versuchen.


A7V133 win 2k Install Raid0

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.