A7V266-E

Diskutiere A7V266-E im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; nachdem sich mein 98er dreimal verabschiedet hat, und zwar jedesmal wenn ich im internet surfte, hab ich wieder die alte draufgemacht...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 23
 
  1. A7V266-E #9
    Computer Doktor Standardavatar

    Standard

    nachdem sich mein 98er dreimal verabschiedet hat, und zwar jedesmal wenn ich im internet surfte, hab ich wieder die alte draufgemacht

  2. Standard

    Hallo Lucky69,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V266-E #10
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    @Schippe welche settings hast du Normal oder Optimal?
    Speicher?

  4. A7V266-E #11
    Computer Doktor Standardavatar

    Standard

    also ich hatte optimal und alle settings so wie im 1004B_E. würde mich auch mal interessieren was ihr eingestellt habt damit ich vergleichen kann.

  5. A7V266-E #12
    r4iL
    Besucher Standardavatar

    Standard

    Also ich hatte bis jetzt auch keine freezes mit dem 1006. Aber den gleichen scheiss wie du mit dem 1006 hast das der rechner imm einfriert wenn man im inet surft war bei mir mit dem 1005b...

  6. A7V266-E #13
    Foren-Guru Standardavatar

    Standard

    Wer Lust hat kann sich mal 2 nette Threads zum Thema 1005- und 1006-BIOS von  BrazilianTech reinziehn:
    1005 Final
    1006b1

    Das 1005-RAID läuft bei mir bisher stabil, werd vsl. heut oder morgen das 1006b1 antesten, wenn´s bis dahin nich schon wieder ein neues gibt !

  7. A7V266-E #14
    Newbie Standardavatar

    Standard

    Hallo!
    Kann das Problem mit dem 1006 beta 1 nur bestätigen. Internet friert immer wieder ein! Warum läuft 3DMark 2001 aber stabil und gut durch? Habe darum das 1005 Final wieder drauf gebracht, das läuft wenigsten stabil, bis auf die Macke *bei normal/optimal Einstellungen im BIOS.
    Kann mir trotzdem mal einer erklären, wo genau die Ursache für das einfrieren des Internets liegt!?

  8. A7V266-E #15
    Newbie Standardavatar

    Standard

    Ja Hallo nochmal!
    Habe trotzdem ich das alte BIOS (auch alle alten Einstellungen) wieder aufgespielt habe, schon wieder ein eingefrorenes Internet und weiss nicht was das nun soll!
    Könnte es doch woanders dran liegen!
    Ich bitte um Ratschlag!

  9. A7V266-E #16
    Computer Doktor Standardavatar

    Standard

    kann ich nicht bestätigen! habe das 1004B_E wieder drauf, absolut stabil!!! habe zweimal zwischen 1004B_E und 1006E hin und her geflasht, im 1006er immer freezes, im 1004 keinerlei probs!


A7V266-E

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.