A7V266-E erkennt WD nicht auf anhieb!

Diskutiere A7V266-E erkennt WD nicht auf anhieb! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo, ich habe ein riesiges Problem! Also mein Board ASUS A7V266-E erkennt meine Festplatte (WD 80GB 7200) erst nach einem zweiten soft Reset. Ist das ...



 
  1. A7V266-E erkennt WD nicht auf anhieb! #1
    KMBOSS
    Besucher Standardavatar

    Standard

    Hallo,
    ich habe ein riesiges Problem! Also mein Board ASUS A7V266-E erkennt meine Festplatte (WD 80GB 7200) erst nach einem zweiten soft Reset.

    Ist das normal?

    Nur probleme mit dem Board!

  2. Standard

    Hallo KMBOSS,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V266-E erkennt WD nicht auf anhieb! #2

    Standard

    Nur mal zum Testen:
    Stell' die Platte mal auf "Cable select" um und probier es dann mal. Klingt absurd, macht aber kaum Arbeit, also ran da ;-).

    Ich lese diesen Zweig des Boards fast nie, darum schonmal "tschüß und viel Erfolg"

    MfG
    Andy [detritus@kenstunich.de]

    BTW: Ich mag das Board ja auch nicht, aber kann nicht glauben, daß Deine Probleme daher kommen.

  4. A7V266-E erkennt WD nicht auf anhieb! #3
    KMBOSS
    Besucher Standardavatar

    Standard

    Hallo,
    es GEHT!!!

    DANKE!


A7V266-E erkennt WD nicht auf anhieb!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.