A7V266-e und Infineon

Diskutiere A7V266-e und Infineon im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo, ich habe die Infineon 2x256 MB CL2 auf einem ASUS A7V266-E Bios ver.1007.001 und hatte mich über diese einstellug gewundert: By SPD zeigte es ...



 
  1. A7V266-e und Infineon #1
    Fleckenzwerg
    Besucher Standardavatar

    Standard

    Hallo,
    ich habe die Infineon 2x256 MB CL2 auf einem ASUS A7V266-E Bios ver.1007.001 und hatte mich über diese einstellug gewundert: By SPD zeigte es 2,5-3-3-6 habe dann auf User Defined gestellt: 2-2-2-5. Wenn ich dann per Exit Saving Changes das Bios verlassen habe stürtzte das system (Win XP)ständig beim Booten ab.
    Wenn ich aber im Bios nach denn änderungen auf 2-2-2-5 Save Changes wählte und dann selber den Rechner aus machte, und ihn anschliessent selber startete ging alles ohne Fehler. Keine ahnung warum das so ist.???
    Dann habe ich mit Sandra 2002 denn Memory Bandwidth Benchmark gemacht aber eine steigerung war nicht wirklich vorhanden: Ram Int 1978 MB/s - Ram Float 1862 MB/s. ausserdem zeigte Sandra die Speicher info mit 2-3-3CL 2CMD obwohl im Bios alles auf 2CL stand.
    Im ASUS Bios gibts eine funktion wo man von Normal auf Fast einstellen kann, das habe ich dann auch gemacht aber manuel auf 2CMD zurück gestellt und nun zeigte Sandra auch die per User Defined eingestellten werte richtig an, ausserdem hatte ich dann auch eine steigerung im Benchmark auf: Ram Int 2010 MB/s - Ram Float 1900 MB/s.
    Nur 1 CMD kann ich nicht einstellen weil sonst hält Win XP jedesmal beim Start mit einer Fehler meldung an.
    Ansonsten läuft der Rechner mit 2-2-2-5 2CML perfeckt. Die I/0 Voltage Settings habe ich auf 2.65V andere enstellung hab ich noch nicht versucht.
    Vieleicht hilft mein Post ja auch dem ein oder anderen der auch die Timmings etwas schärfer einstellen möchte und *dabei problemme mit dem ASUS Board bzw.Infineon Ram hat.

    MFG Fleckenzwerg

    Mein System:
    ASUS A7V266-A/Raid
    Athlon XP 1900+, Arctic-Cooling Super Silent 2500
    2x256 MB Infineon orig. CL2
    ASUS V8200T2 GeForce 3 Ti200
    Creative Audigy Player
    Maxtor 60MB+20MB 7200 U/min.
    ASUS CD-Rom 50x
    Plextor PX-W 2410TA
    Netzwerkk. für DSL

  2. Standard

    Hallo Fleckenzwerg,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V266-e und Infineon #2
    Newbie Standardavatar

    Standard

    Wahrscheinlich speichert er die Einstellungen nicht richtig, oder (was wahrscheinlicher ist) er stellt sie automatisch auf die langsameren Einstellungen zurück.

    Versuch mal deine Infineon mit 2-2-2-6-1 zu betreiben (läuft bei mir stabil).

  4. A7V266-e und Infineon #3
    Fleckenzwerg
    Besucher Standardavatar

    Standard

    Ne Maverick-X nichts zu machen, 1CMD geht einfach nicht bei mir. Kommt immer blaue fehler meldung system gestopt, damit es nicht beschädigt wird usw. (WinXP)
    Hast Du auch 2x256 MB und in welchen seckplätzen? Ich benutze Dimm1+2

    Ciao
    Fleckenzwerg


A7V266-e und Infineon

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.