A7V266-E Problem

Diskutiere A7V266-E Problem im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hab das Problem schon gepostet in dem A7V333 Beitarg wo es um die VDIMM-Jumper geht. Aber ich will unbedingt mal wissen was das für ein ...



 
  1. A7V266-E Problem #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hab das Problem schon gepostet in dem A7V333 Beitarg wo es um die VDIMM-Jumper geht. Aber ich will unbedingt mal wissen was das für ein Problem sein könnte. Mein A7V266-E Rev. 1.07 hatte Mitte letzter Woche seinen Dienst zur Hälfte eingestellt. Der PC ist auf einmal soleise geworden und dann hab ich den ausgemacht ... wollte den aufmachen und gucken was los ist, denn normalerweise ist meiner nicht zu überhören.

    Habe dann das Seitenteil vom Tower entfernt, auf den Boden gelegt alles angeschlossen und den PC dann mal angemacht, und siehe da der CPU-Lüfter dreht nicht mehr und im BIOS hatte der CPU knappe 86°C. Die Chipsatz- und Gehäuselüfter liefen noch. Habe gedacht "Mist jetzt ist der CoolerMaster defekt, wahrscheinlich auch der CPU, kaufe ich mir morgen erstmal einen neuen CPU-Lüfter und lass den RAM und CPU noch beim Händler testen". Nächsten Morgen liegt der PC noch wie die Nacht zuvor unverändert da und ich mach den wieder an um zu gucken was passiert. Ab da liefen weder der CPU-, noch der Chipsatz- oder der Gehäuselüfter. Kann ja net alles auf einmal kaputt gegangen sein. Alle Lüfter mal auf dem A7V meiner Freundin angeschlossen, alles OK.

    Hab dann kurz entschlossen ein A7V333 gekauft (wünsche mir aber mittlerweile mein A7V266-E wieder zurück...) und mal den CPU, RAM und die Graka testen lassen, auch alles OK. Nur das Mainboard habe ich (noch) nicht zum Händler gebracht, mache ich aber die Tage noch, ist schliesslich noch nicht einmal ein Jahr alt (gekauft Mitte November 2001) und ASUS gibt ja 36 Monate Garantie. Mein Bruder hat gesagt das ich nicht auf ein neues oder repariertes Mainboard hoffen soll. Man wird sehen, wozu hab ich denn ASUS gekauft, hätte ja dann auch was billigeres kaufen könen. Jetzt versteh ich aber nicht wieso das Board auf einmal aufgegeben hat. Haben die beiden am MB angeschlossenen Lüfter zuviel Strom gezogen oder was könnte es sein? Hat jemand von euch sowas mal erlebt? Weiss jemand wie es mit Reperaturen bei ASUS aussieht? Ob ich da auf ein repariertes oder neues MB hoffen kann? Auf der ASUS-Seite Deutschland steht ja schliesslich das ein End-Kunde keine RMA beantragen kann, auch wenn der Händler keine Gewährleistungspflicht mehr gibt soll man es da abgeben wo man es gekauft hat.

    Habe mit sowas noch nie Erfahrungen gemacht, vielleicht könnte ihr mir helfen. Kann es eh noch nicht zurückgeben da ich noch auf die Verpackung vom Mainboard warte (muss mir zugeschickt werden, bin umgezogen und habe das net mitgeholt gehabt), aber Rechnung und Anleitung hab ich hier.

    Danke wie immer im Voraus
    David :7

  2. Standard

    Hallo DgMX,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

A7V266-E Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.