A7V266-E und SBLive!

Diskutiere A7V266-E und SBLive! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hi@all, mein System ist unten aufgelistet. Meine Frage ist nun: Das System läuft oft instabil und ich kann mir beim Besten Willen nicht erklären warum. ...



 
  1. A7V266-E und SBLive! #1
    Junior Mitglied Standardavatar

    Standard

    hi@all,

    mein System ist unten aufgelistet.
    Meine Frage ist nun:
    Das System läuft oft instabil und ich kann mir beim Besten Willen nicht
    erklären warum. Vielleicht ist der SBLive schuld.
    Ich bin für Anregungen und Tipps bezüglich instabiler Komponente
    dankbar.

    Tempest
    :4

  2. Standard

    Hallo templar-tempest,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V266-E und SBLive! #2
    GI Harry
    Besucher Standardavatar

    Standard

    Hi,

    ich habe auch das Asus A7V 266 E und die SB Live 1024. Keinerlei Instabilitäten.

    Vielleicht solltest Du mal ein BIOS-Update machen und LOAD SETUP DEFAULTS im BIOS einstellen.

    Ansonsten tippe ich auf defekten RAM. RAM-Testprogramm laufen lassen.

    Oder irgendein Treiber-Prob. Neueste Treiber, insbesondere neueste VIA 4in1-Treiber installieren.

  4. A7V266-E und SBLive! #3
    GI Harry
    Besucher Standardavatar

    Standard

    Nochwas: Wieviel Watt hat Dein PC-Netzteil? 300W sind MINIMUM.

  5. A7V266-E und SBLive! #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi@all,

    ich hab sogar 350 Watt und das RAM habe ich zu anfang schon getestet.
    Mein Verdacht mit der SBLive liegt daran, dass mein altes System mit
    einem K6/2 auch instabil lief und das die einzige Hardwarekomponente
    ist, die in beiden System läuft.

    Tempest
    :4

  6. A7V266-E und SBLive! #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi@all,

    noch ein kleiner Nachtrag:
    Zu diesen instabilen Sachen kommt noch hinzu, dass ich durch das
    neueste BIOS-Flash (ab 1009), DirectX8.1, Detonator 29.42
    den Rechner vollständig begraben kann, weil der dann nur noch Sch...
    baut.

    Tempest
    :4

  7. A7V266-E und SBLive! #6
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    In welchem PCI Slot steckt die SB Live eigentlich? Meine Audigy steckt in Nr. 4 und macht keine Pros?

    Gruß Michl

  8. A7V266-E und SBLive! #7
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi@all,

    die Netzwerkkarte stecktz im 4. und die Soundblaster im 3.

    Tempest
    :4

  9. A7V266-E und SBLive! #8
    GI Harry
    Besucher Standardavatar

    Standard

    Hast Du denn im BIOS den onboard-sound deaktiviert?

    Ansonsten doch einfach mal die SB ausbauen und sehen, ob dann alle probs weg sind. Dann bist du wenigstens sicher, dass es die SB war


A7V266-E und SBLive!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.