a7v266-e & win xp & 768 MB ....?

Diskutiere a7v266-e & win xp & 768 MB ....? im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hallo vielleicht kann mir hier jemand helfen. hatte keine probs mit dem a7v266-e, win xp und 2x256 mb von crucial. habe nun den arbeitsspeicher um ...



 
  1. a7v266-e & win xp & 768 MB ....? #1
    Newbie Standardavatar

    Standard

    hallo
    vielleicht kann mir hier jemand helfen. hatte keine probs mit dem a7v266-e, win xp und 2x256 mb von crucial.
    habe nun den arbeitsspeicher um 256 mb, ebenfalls crucial)erweitert und nun friert mein pc öfters ein, so das nur noch ein reset hilft. habe im bios (1004b) die standarteinstellungen. hat jemand ein tipp ?
    vielen dank

  2. Standard

    Hallo winni,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. a7v266-e & win xp & 768 MB ....? #2
    83-1008521877
    Besucher Standardavatar

    Standard

    Hi
    @wini
    mach mal ein Bios Update auf die 1005er
    was für ein Prozessor und welche graka hast du??
    Schippe

  4. a7v266-e & win xp & 768 MB ....? #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hi, zuerst mal danke für deine antwort. auf dem a7v266-e sitzt ein amd xp 1800+. als grafikkarte dient eine ati all in wonder radeon, desweiteren ist noch eine sb live audigy player installiert. bios habe ich nun die version 1005e_004 drauf, aber noch das gleiche problem.
    gruß
    winni

  5. a7v266-e & win xp & 768 MB ....? #4
    83-1008521877
    Besucher Standardavatar

    Standard

    ja dann würde ich erst mal speicher ausbauen und mit einem Riegel beginnend testen was der speicherdurchsatz und die Timings sagen und im Endeffekt wird es wohl auf zwei Riegel einer im 1 und einer im 3 Steckplatz enden. Das reicht allemale aus denn wenn du nicht unbedingt riesige Bilddateien bearbeitest wirst du selten mehr wie 100 MB verwenden
    mehr bremst meist das System aus xp kann wohl den Speicher verwalten aber, effizient nutzen nicht.
    sieh mal hier im ASUS forum unter Speicherdurchsatz da sind einige mit ähnlichen probs vielleicht hilfts.
    Übrigens sind meine Benchwerte dort mit einem Übertakteten 1900+ erreicht.
    Schippe

  6. a7v266-e & win xp & 768 MB ....? #5
    Newbie Standardavatar

    Standard

    hi!
    kontrollier mal den i/o voltage jumper (jp1/jp2). bei mir hat er von werk aus auf 2.8 volt gestanden, da hatte ich sogar mit 256 mb corsair pc2400 freezes. habe dann den jumper auf default = 2.65 v umgestellt, seitdem läuft die kiste.
    xp 1600+
    bios 1005.004e
    habe den eindruck, die i/o voltage ist bei allen neuen a7v266-e boards zu hoch eingestellt.
    viel glück.


a7v266-e & win xp & 768 MB ....?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.