A7V266-EX & Athlon XP 2000+ Ewige Reboots

Diskutiere A7V266-EX & Athlon XP 2000+ Ewige Reboots im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Folgende Sachen gelten für Athlon-XP-Prozessoren: - OEM-Speicher funktioniert so gut wie nie - Bei Noname-Netzteilen sind 300W selten ausreichend. Es sollten mindestens 350W sein, besser ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. A7V266-EX & Athlon XP 2000+ Ewige Reboots #9
    Bibo
    Besucher Standardavatar

    Standard

    Folgende Sachen gelten für Athlon-XP-Prozessoren:

    - OEM-Speicher funktioniert so gut wie nie
    - Bei Noname-Netzteilen sind 300W selten ausreichend. Es sollten mindestens 350W sein, besser noch man betreibt ein Markennetzteil

  2. Standard

    Hallo August,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V266-EX & Athlon XP 2000+ Ewige Reboots #10
    Newbie Standardavatar

    Standard

    Solltest vielleicht mal den c't Ram Test über dein Ram laufen lassen.
    Wenn der keine Fehler bring solltest du dir vielleicht überlegen, ob du nicht Leihweise ein Stärkeres Netzteil her bekommst!

    btw. wie warm wird denn deine Mühle?

  4. A7V266-EX & Athlon XP 2000+ Ewige Reboots #11
    August
    Besucher Standardavatar

    Standard

    Hi!

    Danke für die Tipps.
    Ich versuch' mal heute das RAM Modul umzutauschen. Welches (nicht OEM) wäre wohl am besten passend zu meinem Mainboard? Legacy, Infineon, Samsung?

    Hm... wie warm die Mühle wird? Gute Frage... Habe nicht geprüft... Aber nach dem Ausschalten könnte man ruhig den Kühler anfassen, so wannsinnig heiß war der nicht...

    Danke!
    August

  5. A7V266-EX & Athlon XP 2000+ Ewige Reboots #12
    Marc
    Besucher Standardavatar

    Standard

    Hi,

    nimm den samsung ist besser als der infineon , habe das gleiche board und auch nen 2000+ und ner 4200er ti mit 64mb läuft mit dem samsung auf den schärfsten timings und sau stabil .

    ein paar sachen die du befolgen solltest bei dem system .

    1. kühler ein alpha 8045 sollte es schon sein .
    habe den auch mit nem noiseblocker S3 leerlauf 50 grad.

    2. ein gutes NT bei dem system ist pflicht .
    habe das 340W NT von chieftech , ein 300W z.B. von codegen reicht nicht aus !

    Cu Marc

  6. A7V266-EX & Athlon XP 2000+ Ewige Reboots #13
    August
    Besucher Standardavatar

    Standard

    Originally posted by Marc@4. Sep 2002, 03:39
    Hi,

    nimm den samsung ist besser als der infineon , habe das gleiche board und auch nen 2000+ und ner 4200er ti mit 64mb läuft mit dem samsung auf den schärfsten timings und sau stabil .

    ein paar sachen die du befolgen solltest bei dem system .

    1. kühler ein alpha 8045 sollte es schon sein .
    habe den auch mit nem noiseblocker S3 leerlauf 50 grad.

    2. ein gutes NT bei dem system ist pflicht .
    habe das 340W NT von chieftech , ein 300W z.B. von codegen reicht nicht aus !

    Cu Marc
    Hi!

    danke! Gestern hat's leider nicht geklappt - unerwartete Besprechung bis 20:00 :-( . Da war das Geschäft schon längst zu...

    >1. kühler ein alpha 8045 sollte es schon sein .
    >habe den auch mit nem noiseblocker S3 leerlauf 50 grad.

    Hm... jetzt weiß ich nicht genau, was für einen ich habe... Der besteht aus einem "Radiator" und 2 "Propellers"... ;-)))) "Just Cooler" steht drauf und der Verkäufer meinte, daß der gut zu Athlon XP passt.

    >2. ein gutes NT bei dem system ist pflicht .
    >habe das 340W NT von chieftech , ein 300W z.B. von codegen reicht nicht aus !

    Upps... habe erst vor kurzem ein neues Gehäuse mit dem 300 W gekauft... Wie blöd von mir... :-((

    Anyway... Danke dür die Tipps! Mal sehen, wie es klappt! :-))

    Ciao
    August

  7. A7V266-EX & Athlon XP 2000+ Ewige Reboots #14
    August
    Besucher Standardavatar

    Standard

    Hi!

    der Wannsinn geht weiter... :ab Habe gestern die Speichermodule umgetauscht, eingebaut. Konnte ganz normal Windows und einige Programme installieren. Habe Netzwerkkarte eingebaut, alles installiert und konnte ins Internet. Soweit so gut... Und plötzlich stürtz der Rechner ab, ich sehe nur das schwarze Bildschirm, und einige Lämpchen auf der Kiste leuchten weiter. Drücken auf das "Auschalten" Knöpfchen half nicht. Nach dem rausziehen und wieder einstecken des Netzkabels passierte gar nichts. Ich sah, daß die Kiste eingeschaltet wurde, die Kühler liefen, aber es kam nicht mal zu Start vom BIOS. Heute Morgen habe ich wieder versucht, BIOS wurde gestartet, leider hatte ich keine Zeit für weitere Experimente und habe sie Kiste ausgeschaltet. "Any ideas", was der Quatsch soll? Was könnte diesmal scheifgelaufen sein? :8

    Danke!
    August

  8. A7V266-EX & Athlon XP 2000+ Ewige Reboots #15
    Newbie Standardavatar

    Standard

    Das kenn ich doch!

    zumindest die letzten probs!

    Ich hatte es auch mal das die kiste nicht mal das bios lud dann beim nächsten mal wenigstens das bios lud sich dann aber aufhing!
    meine ersten vermutungen waren board und speicher! nachdem ich mir dann neues board + cpu + speicher gekauft habe (wollte ich sowieso bald tun) lief es immer noch nicht einwandfrei! und zwar wurde eine meiner festplatten nicht erkannt! hab alles probiert ohne ergebniss! bin dann mit der platte zum nachbar gedackelt eingebaut und da lief se! schnell daten auf cd gebrannt und formatiert (alles beim nachbar) nur leider sind von den einst 30Gb nur noch ca. 2 übrig gewesen :af
    nundenn neue platte besorgt und windoof neuinstallliert und dalles lief einwandfrei!

    Was ich allerdings bis heute nicht verstanden hab ist wieso nichtmal das bios lud wenn die platte hin ist! und warum die bei meinem nachbarn lief und bei mir nicht (selbst auf dem neuen board) :8

    Ich hoffe das hilft auch wenn ich es nicht glaube!

    MFG R3v1l0


A7V266-EX & Athlon XP 2000+ Ewige Reboots

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.