A7V266E - W2K => Registery wird immer zerschossen

Diskutiere A7V266E - W2K => Registery wird immer zerschossen im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo, zuerst mal möchte ich sagen das ich eigentlich mit Asus immer zufrieden war, bei mehr als 5 verbauten Boards. Aber mit dem A7V266-E spiele ...



 
  1. A7V266E - W2K => Registery wird immer zerschossen #1
    Newbie Standardavatar

    Standard

    Hallo,
    zuerst mal möchte ich sagen das ich eigentlich mit Asus immer zufrieden war, bei mehr als 5 verbauten Boards.

    Aber mit dem A7V266-E spiele (grrrrr) ich mich jetzt seit 6 Wochen. Habe W2K bestimmt schon 10 mal neu installiert.
    System (alle Bios Versionen getestet):

    A7V266-E 1008e
    XP1800+
    768 MB DDR
    2 IBM 60 GB an Raid 0
    an den IDE: Nec DVD, PLEXwriter 24, LG 52X
    Matrox G550 DH im 2Schirmbetrieb
    SB Live 5.1 Digital
    neue 3Com Ehternet
    an USB: Webcam3000pro, Fuji Digicam
    Cordless Desktop Optical (nicht USB)

    Neueste Via 4in1, Matrox, Raid, Logitec, SB, Fuji, usw. installiert.

    Board wurde auch schon mal gewechselt, da der Raid Controller sich nicht mehr initsialisiert hat.

    Problem: Beim (nicht immer nur manchmal) kopieren von Dateien egal ob 128 MB von der Fuji oder 1 - 2 GB übers Netzwerk, kommt eine Fehlermeldung und Rechner bleibt stehen. Nach Reset ist meistens die Registery weg so das ich nicht mehr booten kann - keine Rettung über W2K-BootCD möglich. Also neu installieren - Stripe vom Raid ist völlig intakt und alle Daten sind auch noch da.

    Langsam bin ich ratlos - hat jemand eine Idee ? (oder selbst so ein Erlebnis gehabt)

    Gruß Meistre

  2. Standard

    Hallo meistre,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V266E - W2K => Registery wird immer zerschossen #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    1. Die Laufwerke trennen. CD-Brenner + DVD
    2. Solltest du darauf achten, das du nur hochwertigeren Arbeitsspeicher einsetzt.
    Vorallem erstmal nur ein Modul einsetzen und Mischbestückung meiden.
    3. steht auch ein Config Guide bei uns zur Verügung, in dem du weitere Tips zur Platine findest.

  4. A7V266E - W2K => Registery wird immer zerschossen #3
    bot
    Besucher Standardavatar

    Standard

    ich hatte auch probleme mit dem Bord!!!  

    hab aber bissel getestet und jetzt läufts bei mir ganz gut (win2000pro und winXPpro)

    beim install sind die ersten 4min ganz wichtig, und zwar unterbrechen mit F5 oder F6 (fragt bloß einmal kurz)
    dann Standart-PC wählen!!!!

    ACPI nicht aktiv bei mir (im bios gibts viele einstellungen)
    z.b. Ram-Timing  (sobald ich denn Default wert ändere gibts Probleme


    gruß bot

    hab auch viel zeit verspielt bis es richtig ging  (Jumperlos hatte ich auch viel sorgen!!! weil defaultwerte alle zu hoch sind!!! z.b. Ram,Prozi u.s.w.


A7V266E - W2K => Registery wird immer zerschossen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.