A7V333 @166Mhz FSB

Diskutiere A7V333 @166Mhz FSB im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi, ich habe folgendes komisches prob mit meinem A7V333, wenn ich mit einem multi von 9,5 und einem FSB von 166mhz starte dann klappt alles. ...



 
  1. A7V333 @166Mhz FSB #1
    Newbie Standardavatar

    Standard

    Hi,
    ich habe folgendes komisches prob mit meinem A7V333, wenn ich mit einem multi von 9,5 und einem FSB von 166mhz starte dann klappt alles. Ich habe 10std dauer stress für den pc bereitet soll heissen den esel getrieben und 3dmark2001se und der ram auf 166mhz cas 2 und 1t und alles auf turbo geht alles wunderbar.
    nur jetzt der haken wenn ich den pc dann auschalte und dann wieder hochfahre dann sagt mir die alte da von diesem speech chip irgenwas von wegen system halted due to cpu overclocking aber es funtzt doch 10std am stück und dann net mehr check ich nicht ...
    nichts check ich da * * * * * * * *
    kann mir vielleicht einer helfen?

    mfg
    jabboo

  2. Standard

    Hallo Jabboo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V333 @166Mhz FSB #2
    DaViD Black
    Besucher Standardavatar

    Standard

    einfach die alte mit ihrem gelaber abschalten :2

    DaViD

  4. A7V333 @166Mhz FSB #3
    Daddy
    Besucher Standardavatar

    Standard

    Also ich frage mich da jetzt mal was ganz anderes: Wie hast Du es denn geschafft, Dein RAM mit diesen fiesen Settings zum Laufen zu kriegen? ich habe genau das gleiche RAM aber bei mir läuft es nur mit 2,5/3/3/6 und auch nur , wnn 1T auf Auto steht. grrrrr.... das wurmt mich jetzt aber, hehe. Wenn ich auch nur einen dieser Werte niedriger einstelle, startet der Rechner gar nicht mehr. Klär mich mal auf bitte :-) :ad

  5. A7V333 @166Mhz FSB #4
    Foren-Guru Standardavatar

    Standard

    Hi
    Ich habe zwar einen P4 aber ich hatte ein ähnliches prob ,wenn ich die vcore anhebe fährt er stürtz er ab oder geht nicht mehr weiter ,habe im hardware monitor die Spannugs monitore auf ignore gestellt und sieh da er gibt sich damit zufrieden!!! Versuchst einfachmal ,vieleicht geht das aucg bei AMD!!

    Mfg
    TH_Hasti


A7V333 @166Mhz FSB

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.