A7V333-X probleme

Diskutiere A7V333-X probleme im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hi, ich habe mir letztens ein neues mainboard geholt, und zwar ein asus A7V333-X weil ich gehört habe, dass die mainboards zuverlässig sind und gut ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 25
 
  1. A7V333-X probleme #1
    Newbie Standardavatar

    Standard

    hi,

    ich habe mir letztens ein neues mainboard geholt, und zwar ein asus A7V333-X weil ich gehört habe, dass die mainboards zuverlässig sind und gut für spiele usw... sind. dementsprechend enttäuschend war dann die situation am heiligabend: juhu nen amd athlon xp 2100+
    -> passt wie ars*h auf eimer. tjo das ging ja alles auch gut nur als ich dan nendlich das betriebssystem installieren wollte ( zuerst windows me ) brach der pc andauernd mit utopischen fehlermeldungen ab : ...verursachte einen fehler in modul user.exe.....oder : die truetype schriftarten konnten nicht geladen werden.... Das problem ist, dass die fehlermeldungen nicht immer an der selben stelle kommen ( z.b. beim starten von setup.exe ) sondern manchmal auch nichts passiert, aber diese dann beim initalisieren der plug&play geräte auftreten. ihc hab alles erdenkliche versucht, um das problem zu beheben , aber ich weiss nicht weiter. mein system :

    AMD athlon XP 2100+
    256mb DDR PC2100 (266mhz) RAM
    ASUS A7V333-X (sound-lan onboard)
    geforce2 mx 400
    40gb ibm festplatte


    thx 4 :5 schonmal im vorraus !

    kLm4nN

  2. Standard

    Hallo kLm4nN,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V333-X probleme #2
    Volles Mitglied Standardavatar

    Standard

    ich tipp mal auf defekten ram?!

  4. A7V333-X probleme #3
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ist der Rechner komplett neu zusammen gebaut worden oder nur die CPU nachträglich eingebaut ?

    Wie warm wird der Athlon denn ?

    Entweder der wird zu warm oder es liegt wirklich am Speicher

  5. A7V333-X probleme #4
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Wir brauchen echt mehr angaben.

    Was für Ram hast du.

    Was fürn Netzteil

    Was für ne CPU Temp

    Sonstige Geräte

    Wieviel Lüfter

    usw.

  6. A7V333-X probleme #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hi,
    ich habe das mainboard neu mit dem cpu bekommen, d.h. beide sind neu ich hatte vorher ein intel mainboard mit pentium2 , darum musste ich ja beides zusammen kaufen. ich habe das mainboard und die cpu also am 24. zum ersten mal benutzt. der athlon wird nie wärmer als 50°C, das mainboard 30°. kühler: "CPU-Kühler Arctic-Cooling Copper Silent bis AMD 2800+, 20dB(A), KupferKühler".

    Netzteil: CODEGEN 300W
    Lüfter: Papst Gehäuselüfter 80x80x25 ( 1500 Umdrehungen pro Minute / 33 Kubikmeter Luft in einer Stunde )
    RAM : 256 MB DIMM DDR-RAM PC266, CL2,5
    und wie gesagt :

    amd 2100+
    asus a7v333-x mit bios flash update 1003.1004beta (das neueste )
    ibm festplatte 40gb
    philips cdrw 40/12/48x
    3.5" floppy

    es kann nur am mainboard, am speicher oder an der cpu liegen, die anderen teile hatte ich schon in dem alten pc drin, funktionieren einwandfrei

  7. A7V333-X probleme #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Schau mal im Bios nach den Spannungen des Netzteils und zwar nach dem + 3,3 Volt, dem + 5 Volt und dem +12 Volt Zweig und poste wieviel Volt jeweils anliegen.

    Ausserdem ist noch wichtig von welchem Speicherhersteller der Ram ist.

  8. A7V333-X probleme #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also ich hab ma nachgeschaut bei mir steht das hier :

    VCORE = 1.8V
    +3.3V = 3.3V
    +5V = 4,91V
    +12V = 12,84V

    dir DDR ram sind wahrscheinlich noname... ich hab sie hier bestellt : DDR ram bei www.Mb-it.de

  9. A7V333-X probleme #8
    Volles Mitglied Standardavatar

    Standard

    mh mit den nt spannungen kenn ich mich ned aus... falls es allerdings am ram liegt und du neuen brauchst empfehl ich dir den hier: http://www.hiqcomputer.de/catalog/product_...products_id=600

    85€ für 256mb Geil Speicher =))

    sobald ich wieder flüßig bin wird da bestellt :9


A7V333-X probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.