A7V333 und XP 1700+ JIUHB

Diskutiere A7V333 und XP 1700+ JIUHB im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; also, ich hab das Asus A7V333 mit einem Athlon XP 1700+ JIUHB Steppings! ich hab den cpu eingebaut und dann gesagt, der soll auf default ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 58
 
  1. A7V333 und XP 1700+ JIUHB #1
    Junior Mitglied Standardavatar

    Standard

    also, ich hab das Asus A7V333 mit einem Athlon XP 1700+ JIUHB Steppings!

    ich hab den cpu eingebaut und dann gesagt, der soll auf default laufen (multi 11 und fsb auf 133mhz) !

    startet der pc aber nicht mehr!

    ich hab den nun mit multi von 12,5 und fsb 117 laufen. fazit, der will nicht mehr fsb als 117mhz! woran liegt das? in dem artikel hier bekomm ich den auf einen multi von 14 und mehr. mein board geht nur bis 12,5 ! :8 :aa

    usw.

    die vcore ist auch eingestellt und der ram auch! ich hab 256mb ddr 333 mit 2.5 2 2 T6 !

    ich weiß, das ich die ratio einstellen muss, aber das bringt nix. alles ausprobiert. ich hab die aktuelle beta-biosversion drauf! hat auch nix gebracht.

    ich bin verzweeifelt, denn ich kann noch mehr aus dem cpu raushohlen. der bringt bei mir noch nicht einmal die standart leistung!

    HELP

  2. Standard

    Hallo fmco.psyhead,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V333 und XP 1700+ JIUHB #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Auf Multi "auto" und FSB "133" MUSS das laufen.

  4. A7V333 und XP 1700+ JIUHB #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich kann doch nicht mehr bei multi auswählen als 5 - 12.5 !

    andere möglichkeiten das auszuwählen gibt es doch nicht!

  5. A7V333 und XP 1700+ JIUHB #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Sicher das es da keine Auto Funktion gibt ?

    Hat das Board Jumper für FSB und Multi ?

    Was war vorher für eine CPU drauf ?

  6. A7V333 und XP 1700+ JIUHB #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    vorher war ein amd athlon tb 900@1000 mhz drauf! (10*100) ! :4 :4 :4 mehr war auch nicht so drin.

    so, und die einstellungen für mutli und fsb werden im bios gemacht! ob es jumper gibt, werd ich mich nochma umschauen. aber ich denke mal nicht!

  7. A7V333 und XP 1700+ JIUHB #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Bist du sicher das dein Speicher 333'er ist ?

    Ansonsten gibt es bestimmt einen Jumper der noch auf "100" steht....

  8. A7V333 und XP 1700+ JIUHB #7
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    also, ich muss bei wechsel den cpu neu einstellen (multi fsb)

    ich kann ja auswählen, ob ich selbst einstellen will, oder er nimmt ihn mit fsb 100/133/166. wobei 133 default für den prozi ist. bei einem mutli von 11 !)


    ich kann da nix jumpern!

    zwischenfrage, bei wievile vcore muss der cpu laufen?

    ich hab ihn glaube ich auf 1.7 V und geht! default ist aber 1.6 V !

  9. A7V333 und XP 1700+ JIUHB #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ist es ein DUT oder ein DLTC3 ?

    1,7 ist so oder so zuviel... entweder 1,6 V oder bei einem DLTC3 1,5 V

    Wenn default 1,6 ist wird es wohl ein DUT sein.


A7V333 und XP 1700+ JIUHB

Besucher kamen mit folgenden Begriffen auf die Seite:

a7 v 333 x einstellung systemperformance 0ptimal - turbo

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.