A7V8X Audio Problem

Diskutiere A7V8X Audio Problem im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi, ich habe ein 4 Point Surround System von Creative. Hab soweit alles an der Onboard Soundkarte angeschlossen. Hab auch in der Konfigurationssoftware die Einstellung ...



 
  1. A7V8X Audio Problem #1
    Newbie Standardavatar

    Standard

    Hi,

    ich habe ein 4 Point Surround System von Creative.
    Hab soweit alles an der Onboard Soundkarte angeschlossen. Hab auch in der Konfigurationssoftware die Einstellung für 4 Lautsprecher ausgewählt. Wenn ich nun unter Lautsprechertest, die einzelnen Lautsprecher teste, dann funktioniert alles einwandfrei. Wenn ich allerdings MP3's höre, oder sonst ein Sound wiedergegeben wird, kommt dieser nur aus den vorderen Boxen, aus den hinteren kommt garnichts.

    Hat jemand eine Lösung?

    MFG Hagmak

  2. Standard

    Hallo Hagmak,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V8X Audio Problem #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi !

    Teste Sounds die auch im surround Modus wiedergegeben werden können... MP3's zum Beispiel ab 192 kb/s wenn ich mich nicht irre...

  4. A7V8X Audio Problem #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also ich hab mal eine Soundkarte in meinen PC eingebaut, die ich aber anderweitig benötige. Mit der werden die SOunds allerdings auf allen 4 Boxen wiedergegeben.


A7V8X Audio Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.