A7V8X wer kann helfen

Diskutiere A7V8X wer kann helfen im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo, wer kann helfen Ich habe ein A7V8X Asus mainb. und einen AMD XP2100+, Es ist nicht möglich die CPU auf 1733Hz oder FSB133 zu ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. A7V8X wer kann helfen #1
    Newbie Standardavatar

    Standard

    Hallo, wer kann helfen

    Ich habe ein A7V8X Asus mainb. und einen AMD XP2100+, Es ist nicht möglich die CPU auf 1733Hz oder FSB133 zu setzen.
    Bios letzte Beta Version 1010_11 Treiber alle neu
    Asus Hotline kennt das Problem nicht, AMD sagt Asus
    Mainboard Rev 1.02 wurde getauscht Rev 2.01 gleiche Problem,CPU getauscht negativ,Asus Grapfik V8170 getauscht negativ, Ram getauscht negativ, Neues Netzteil 400Watt eingebaut negativ... Wer weiß Rat

    A7V8x
    AMD XP2100
    Asus V8170
    IBM 40GB
    Kingston 512MB 333
    Asus 52mx
    Asus Brenner
    Netzteil 400Watt

  2. Standard

    Hallo Hansi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V8X wer kann helfen #2
    Senior Mitglied Standardavatar

    Standard

    Hi

    Wie du kannst nicht umstellen?

    Siehst du wenigstens die 133 mhz Option im BIOS?


    mfg acid

  4. A7V8X wer kann helfen #3
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    flashe das letzte OFFIZIELLE bios. Ich rate DRINGEND von der Benutzung eines BETA-Bios ab.

    Benutze nicht den "Jumperless Mode". Hast Du auch den Jumper für den FSB auf dem MoBo (richtig) gesetzt ? Vergleiche die Jumper Stellungen auf Deinem MoBo mit denen im Handbuch.

  5. A7V8X wer kann helfen #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo Ihr,

    Klar kann man im Bios die 133 sehen, aber es läuft nichtb damit..

    Bios:

    Ich habe mittlerweile alle Bios Versionen durch, wo soll der Jumper sein, Bist Du sicher das das A7V8X einen hat?

  6. A7V8X wer kann helfen #5
    Senior Mitglied Standardavatar

    Standard

    Hi

    Wie es läuft nicht?

    Kickt er die 133 dann wieder.

    Speichern tust du aber schon oder?


    mfg acid

  7. A7V8X wer kann helfen #6
    Volles Mitglied Standardavatar

    Standard

    Habe das selbe Board mit Xp2100 Rev.1.04 und es löppt ohne Probleme!

    Zwar löppt mein XP2100 nit auf 1733Mhz (isch mir zu wenig) :2

    Aber es geht auch mit 1733Mhz ansonsten liegt ein Hardware Problem vor denke ich mal zumal die CPU im BIOS richtig erkannt werden sollte dann einfach auf 133 und 1733 stellen und es muss löpen!

  8. A7V8X wer kann helfen #7
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    hab gesehen, das Du auf dem MoBo keinen Jumper für den FSB setzen kannst/musst. sorry :9

    Lade mal die "Optimal Settings" im Bios und starte den Rechner neu. Vielleicht hilft das.

  9. A7V8X wer kann helfen #8
    Newbie Standardavatar

    Standard

    wie schon gesagt wurde, schmeiss die blöde beta runter und mach die 1010 final ruff.

    hatte ein ähnliches problem:

    hatte bei der 1010 final nen fsb von 166 eingestellt und alles lief glatt.
    danach, egal welche beta ich geflasht habe----> kein booten mehr (bei gleichen einstellungen wie vorher).

    beta wieder runter, 1010 final wieder ruff und es läuft wie geschmiert.


A7V8X wer kann helfen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.