A7V8X-X:FSB von 133 auf 166 und Standby funktioniert nicht

Diskutiere A7V8X-X:FSB von 133 auf 166 und Standby funktioniert nicht im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo, da ich jetzt nicht genau wußte, wo ich es rein stellen soll, da ich die CPU ansich nicht übertakten will, erstelle ich den Thread ...



 
  1. A7V8X-X:FSB von 133 auf 166 und Standby funktioniert nicht #1
    Volles Mitglied Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Böse A7V8X-X:FSB von 133 auf 166 und Standby funktioniert nicht

    Hallo,

    da ich jetzt nicht genau wußte, wo ich es rein stellen soll, da ich die CPU ansich nicht übertakten will, erstelle ich den Thread hier:

    Langsam aber sicher hab ich echt kein Bock mehr auf Asus, erst das A7N8X Deluxe und jetzt das A7V8X-X. Also bis vor 3 Tagen hatte ich auf dem A7V8X-X nen Duron 1400 mit FSB 166MHz, da gelockt, natürlich mit 1743MHz laufen. Da funktionierte der Standby-Mode absolut problemlos. Diesen hab ich nun gegen den TBred 2100+ (ungelockt) getauscht. Soweit sogut, eigentlich wollte ich da auch nur wieder den FSB von 133 auf 166 anheben und den Multi auf 10,5x senken, nur da funktioniert der Standby-Mode nicht. Den brauch ich da aber, damit der PC für die vorprogrammierten Aufnahmen meiner DVB-Karte schnell einsatzbereit ist. Ist es da das selbe Problem, wie beim A7N8X, das er beim erwachen nicht die manuell vorgegebenen Werte erkennt oder ist es was ganz anderes, woran ich noch nicht gedacht habe?

    Die Daten zum PC könnt ihr aus der Sig. unter Multimedia-PC entnehmen.

  2. Standard

    Hallo RobertD,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V8X-X:FSB von 133 auf 166 und Standby funktioniert nicht #2
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Also ich verzichte schon lange auf den Standbay-Modus. Vor allem die Festplatten machen beim Erwachen Probs!

    Ist es da das selbe Problem, wie beim A7N8X, das er beim erwachen nicht die manuell vorgegebenen Werte erkennt oder ist es was ganz anderes, woran ich noch nicht gedacht habe?
    Überprüfe doch mal die relevanten BIOS Einstellungen für Wake Up Modus!

    Tritt das Problem auch auf wen du Standbay disabelt hast! Zum Beispiel beim Neustarten!?

    Hast du ein Raidsystem? Und noch was profanes. Du speicherst die Bioseinstellungen schon mit F10! Save and Exit oder?

    Gruß Michl

  4. A7V8X-X:FSB von 133 auf 166 und Standby funktioniert nicht #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Standard

    Zitat Zitat von michl
    Also ich verzichte schon lange auf den Standbay-Modus. Vor allem die Festplatten machen beim Erwachen Probs!
    Also wenn es funktioniert, ist es eine klasse Funktion.

    Überprüfe doch mal die relevanten BIOS Einstellungen für Wake Up Modus!
    Habe alle möglichen Einstellungen durchgespielt. Sobald ich beim A7V8X den
    FSB und den Multi ändere, macht er beim erwachen aus dem Standby nen
    Neustart oder bleibt hängen. Beim Duron Applebred hat das erhöhen des
    FSB auf 166MHz keine Probleme gemacht. War ja auch nur von 1400 auf 1743,
    da der Multi ja bei diesem gelockt ist.
    Auf meinem Epox-Board hat das mit dem TBred problemlos funktioniert.

    Nur mal nebenbei, beim A7N8X zeigt der Standby-Modus den selben Effekt,
    wenn ich mit dem FSB über 166MHz gehe, da spielt der Multi keine Rolle.

    Tritt das Problem auch auf wen du Standbay disabelt hast! Zum Beispiel beim Neustarten!?
    Der Ruhezustand und der Neustart funktioniert ja problemlos.

    Hast du ein Raidsystem? Und noch was profanes. Du speicherst die Bioseinstellungen schon mit F10! Save and Exit oder?
    Nein, auf den Asus-Boards läuft kein Raid.
    Und Ja, aber sicher. Wie oben erwähnt, aufm Epox hat das mit dem TBred
    ohne Probleme funktioniert. Und mit dem Duron klappt es ja auch problemlos
    auf dem A7V8X-X, nur eben mit dem TBred nicht, dabei erhöhe ich ja nicht
    den VCore, will ich ja auch nicht, wegen der Temperatur.


A7V8X-X:FSB von 133 auf 166 und Standby funktioniert nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

a7v8x-x standby led

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.