A7V8X-X schaltet ab

Diskutiere A7V8X-X schaltet ab im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi! Ich hab ein ziemliches Problem mit meinem A7V8X-X - Board. (Das andere Posting hab ich übrigens schon gelesen :9) Auf jeden Fall: Das Ding ...



 
  1. A7V8X-X schaltet ab #1
    Newbie Standardavatar

    Standard

    Hi!

    Ich hab ein ziemliches Problem mit meinem A7V8X-X - Board. (Das andere Posting hab ich übrigens schon gelesen :9)

    Auf jeden Fall:
    Das Ding schaltet sich dauernd von selbst aus. Und zwar sowohl unter Last, als auch unter Idle; sogar wenn ich nur im BIOS bin.

    An der Temperatur kanns eigentlich nicht liegen. Sogar wenn die Kiste eiskalt ist (zwischen 30° und 50°), schaltet die Kiste ab. Die GraKa ist`s auch nicht; hab schon eine andere Probiert. Ich hab sogar das CMOS gelöscht. Hat aber auch nicht viel geholfen...

    Kurz noch zum Inventar:

    Athlon XP 2000+ mit arctic-Lüfter
    Zalman-Netzteil mit 400W
    GeForce2-GraKa (auch von ASUS)
    Infineon-RAM

    Hat jemand ne Idee???

    Thanx

  2. Standard

    Hallo teufelslama,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V8X-X schaltet ab #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    moin...

    Mögliche Ursachen :

    Hardware Defekt : Vielleicht irgendwo Gehäusekontakt des Mainboards oder ähnliches...

    Netzteil zu schwach : Beobachte mal die Spannungen die es liefert... zum Beispiel mit MBM...starke Schwankungen können zu Abstürzen o.Ä. führen.

    CPU zu warm : Aber das hattest du ja praktisch augeschlossen...

    Speicher defekt : Mal mit memtest 3.0, kann man auf www.memtest86.com herunterladen den RAM checken... ist eher unwahrscheinlich das es am Speicher liegt aber dann kann man den wenigstens ausschließen...

    Vorraussetzung für die Fehlersuche ist erstmal natürlich das neuste Bios einzuspielen....

  4. A7V8X-X schaltet ab #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    @AMD4ever:

    erstmal Danke für die schnelle Antwort.

    Zu Deinen Vorschlägen:

    Sollte bei einem Kurzschluss wegen Gehäusekontakt die Kiste garnicht erst starten? - Ist es auf jeden Fall nicht. Hab ich nochmal gecheckt.

    Dass das Netzteil zu schwach ist, kann ich mir auch nicht vorstellen. (400W NT, überflüssige Laufwerke abgesteckt)

    CPU zu warm: auf keinen Fall

    RAM defekt: hab ich noch nicht geprüft; aber sollten hier nicht eher Bluescreens die Folge sein? Ich werds aber auf jeden Fall nochmal testen...

    Das BIOS ist das aktuellste von der ASUS-Website.


    Hat jemand vielleicht noch anderen Ideen / Erfahrungen / Vorschläge?

  5. A7V8X-X schaltet ab #4
    Newbie Standardavatar

    Standard

    Moin!
    Habe auch ein A7V8X,aber fast nur gute Erfahrungen.Habe gestern alles umgebaut,in nen neuen Tower.Danach hat er ins Bios gebootet und ich mußte Prozessortakt Manuell einstellen.
    Sonst muß ich sagen,ich hatte noch nie so ein stabiles Boart.
    Am Anfang hatte ich ein noname Netzteil und auch Probleme
    genau wie du sie Beschrieben hast.Hab mir von Levicom das
    420W Netzteil geholt und alles ist seit dem bestens.
    Hast du nicht jemanden der dir eins mal ausleiht,nur zum probieren.


A7V8X-X schaltet ab

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.