A8N-E

Diskutiere A8N-E im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo, ich hab da ne Frage zum A8N-E und gleichzeitig auch ein paar Erfahrungen. Aber erstmal zu den Erfahrungen: Der Chipsatzkühler ist Müll. Teilweise läuft ...



 
  1. A8N-E #1
    lockenkopf84
    Besucher Standardavatar

    Unglücklich A8N-E

    Hallo,

    ich hab da ne Frage zum A8N-E und gleichzeitig auch ein paar Erfahrungen.
    Aber erstmal zu den Erfahrungen:
    Der Chipsatzkühler ist Müll. Teilweise läuft er garnicht an (hängt irgendwie fest) und wenn er läuft, ist er brutalst laut. Kann man echt in die Tonne kloppen. Werd mir jetzt was neues von Revoltec besorgen.

    So und nun zur Frage:
    Ich hab folgende Konfiguration:

    A8N-E Bios 1004-002 Beta
    Athlon64 3200+ Winchester 2Ghz
    2x 512 Corsair ValueSelect PC400
    Samsung HD1600JJ SATAII
    MSI NX6600GT

    Wenn ich den Pc mit 2Ghz laufen lass ist alles in Ordnung. SiSoft Sandra sagt mir beim SpeicherBenchmark ca. 4,7GB/s, 3DMark 05 attestiert mir knappe 3600 Punkte und der Prime95 Benchmark läuft von den Milisekunden her so wie auf mersenne.org/bench.htm bei nem 3200+ angegeben. So weit, so gut.
    Wenn ich aber meinen kleinen Winni übertakte, d.h. den HT-Takt auf 210 oder 220 setze ist der PC nach wie vor stabil wie ein Felsen.
    Nun zeigt mir aber der Speicherbenchmark von SANDRA 3,5gb/s Speicherbandbreite an, 3D-Mark 05 sagt 3300 Punkte und der Prime95 Benchmark wird ab der 1024KB FFT total lahm, teilweise das doppelte wie vorher....und je mehr ich übertakte, desto schlechter sind die Ergebnisse.


    Ich frag mich, woran das liegen kann ?? CPU-Z sagt mir, dass der SPeicher nach wie vor auf 220Mhz läuft, der HT-Takt 220Mhz beträgt und meine CPU mit z.b. 2200Mhz getaktet ist.
    RAM-Einstellungen sind auf Manual im BIOS und korrekt auf DDR400. Weiterhin is mir aufgefallen, dass wenn die RAM-Einstellungen (R-E) auf Auto stehn, teilweise beim übertakten auf DDR333/266 runtergestellt werden...und wenn ich mir so die Ergebnisse anseh, könnte das auch der Fall sein wenn die R-E auf Manual stell.

    Weiss einer von euch wie ich das so hindreh, dass die Leistung von dem Rechner ned weniger wird, wenn ich übertakte ??
    Danke schonmal für eure Antworten und wenn noch Fragen offen sind, will ich sie gern beantworten. Oder auch wenn ihr allgemeine Fragen zu dem Board habt raus damit :)

    MfG

    lockenkopf84

    P.S. Ich weiß, dass der VS von Corsair kein übertakterspeicher ist, aber so 230Mhz macht der schon mit laut PCGH.

  2. Standard

    Hallo lockenkopf84,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A8N-E #2
    lockenkopf84
    Besucher Standardavatar

    Standard

    hi,

    problem hat sich von alleine mit ner neueren bios-version gelöst. hab jetzt die 1005-002 beta drauf und die funktioniert einwandfrei mit erhöhter taktfrequenz. danke asus ;)


A8N-E

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.