A8N-SLI Premium erkennt nur 136 GB???

Diskutiere A8N-SLI Premium erkennt nur 136 GB??? im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Oder die Platte??? Ich kann dir da jetzt auch nicht so richtig weiterhelfen,tut mir leid....



Thema geschlossen + Neues Thema erstellen
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 25 bis 32 von 36
 
  1. A8N-SLI Premium erkennt nur 136 GB??? #25
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    Oder die Platte???
    Ich kann dir da jetzt auch nicht so richtig weiterhelfen,tut mir leid.

  2. Standard

    Hallo Adonay,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A8N-SLI Premium erkennt nur 136 GB??? #26
    PC Schrauber
    Threadstarter
    Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Dank dir trotzdem schon mal...ich hab noch ne 250er WD Sata1 hier rumliegen die häng ich mal eben dran...

  4. A8N-SLI Premium erkennt nur 136 GB??? #27
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    jupp,probiere das mal.

  5. A8N-SLI Premium erkennt nur 136 GB??? #28
    PC Schrauber
    Threadstarter
    Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    So habs ausprobiert...die WD wird voll erkannt?! Kann es mir eigentlich nicht vorstellen aber könnte wohl ander Platte liegen...

    Kannst du mir noch sagen was deine Platte(n) für Übertragungsraten haben?

  6. A8N-SLI Premium erkennt nur 136 GB??? #29
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    laut HD-Tach 14ms zugriff,182,5MB/s Burst,48MB/s normal

  7. A8N-SLI Premium erkennt nur 136 GB??? #30
    PC Schrauber
    Threadstarter
    Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    hm...
    ich hab 12,5 zugriff, 177 burst, 52 average und 56 max...

    mittlerweile frag ich mich obs an der platte liegen kann? mein P4c800-e-deluxe hatte die ja auch voll erkannt?!

    Naja, mal sehen was ASUS morgen dazu sagt...

    Vielen Dank!

  8. A8N-SLI Premium erkennt nur 136 GB??? #31
    PC Schrauber
    Threadstarter
    Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    So habe nun die Platte mal bei meiner Schwiegermama reingehangen (gleiches Board) und siehe da 136GB!!!

    Habe jetzt vorsichtshalber HDD und MB austauschen lassen, jetzt warte ich aber noch auf meinen TR SI-120 Kühler und dann sehen wir mal ob jetzt alles läuft...

    Werde dann berichten...

  9. A8N-SLI Premium erkennt nur 136 GB??? #32
    PC Schrauber
    Threadstarter
    Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    So nun ist alles wie es sein soll!

    War also die Platte im Eimer...

    Gruß, Adonay.


A8N-SLI Premium erkennt nur 136 GB???

Besucher kamen mit folgenden Begriffen auf die Seite:

a8n-sli-premium mainboard revision

p6pro -a rev 1.02

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.