A8n-sli premium :(((( Hilfe

Diskutiere A8n-sli premium :(((( Hilfe im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hey ich hab das A8n-sli premium und hab echt alles versucht das jetzt das 2 board ^^ ram ausgetauscht -.- .... graka getestet nix boah ...



 
  1. A8n-sli premium :(((( Hilfe #1
    Fortgeschrittenes Mitglied Avatar von future24

    Mein System
    future24's Computer Details
    CPU:
    AMD 64 3700+ San Diego [Den will ich loswerden :D]
    Mainboard:
    K8N Neo4-F
    Arbeitsspeicher:
    G.E.I.L. 3GB
    Festplatte:
    1x 200GB Seagate Barracuda 7200.7
    Grafikkarte:
    Asus Extreme N7800GT // 256MB DDR RAM
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Fujitsu Siemens W19-1
    Gehäuse:
    Selfmade <Silent Fighter Rev.2>
    Netzteil:
    Selfmade //Ursprung LC6550 max. 550W
    3D Mark 2005:
    1Mio.
    Betriebssystem:
    Windoof XP ProfilOoSer
    Laufwerke:
    DVD Brenner usw. ;)

    Standard A8n-sli premium :(((( Hilfe

    Hey ich hab das A8n-sli premium und hab echt alles versucht das jetzt das 2 board ^^ ram ausgetauscht -.- .... graka getestet nix boah bin echt verwirrt es läuft einfach nich .... ich bekomm kein bild nich ma nen piep garrrr nix auf einmal hab das board nur rausgenommen und wieder eingebaut ^^
    wtf was soll ich machen :?

  2. Standard

    Hallo future24,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A8n-sli premium :(((( Hilfe #2
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von future24
    wtf was soll ich machen :?
    Erstmal posten was du sonst noch hast...

  4. A8n-sli premium :(((( Hilfe #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von future24

    Mein System
    future24's Computer Details
    CPU:
    AMD 64 3700+ San Diego [Den will ich loswerden :D]
    Mainboard:
    K8N Neo4-F
    Arbeitsspeicher:
    G.E.I.L. 3GB
    Festplatte:
    1x 200GB Seagate Barracuda 7200.7
    Grafikkarte:
    Asus Extreme N7800GT // 256MB DDR RAM
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Fujitsu Siemens W19-1
    Gehäuse:
    Selfmade <Silent Fighter Rev.2>
    Netzteil:
    Selfmade //Ursprung LC6550 max. 550W
    3D Mark 2005:
    1Mio.
    Betriebssystem:
    Windoof XP ProfilOoSer
    Laufwerke:
    DVD Brenner usw. ;)

    Standard

    Prozi = AMD 64 3700+, 3GB Ram, noch was ? NT läuft soweit hab alle Anschlüsse einzeln getestet nur was mir aufgefallen ist die Lan Buchse leuchtet nich wenns an ist, der Prozi bleibt kalt nur die HT wird nen bisschen warm :?

  5. A8n-sli premium :(((( Hilfe #4
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von future24
    Prozi = AMD 64 3700+, 3GB Ram, noch was ? NT läuft soweit hab alle Anschlüsse einzeln getestet nur was mir aufgefallen ist die Lan Buchse leuchtet nich wenns an ist, der Prozi bleibt kalt nur die HT wird nen bisschen warm :?
    Hast du das 4 polige Kabel (2xschwarz&2xgelb) angeschlossen, (Je nach) Grafikkarte mit Strom versorgt??

    Und nur mal einen einzelnen Speicher probieren...

  6. A8n-sli premium :(((( Hilfe #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von future24

    Mein System
    future24's Computer Details
    CPU:
    AMD 64 3700+ San Diego [Den will ich loswerden :D]
    Mainboard:
    K8N Neo4-F
    Arbeitsspeicher:
    G.E.I.L. 3GB
    Festplatte:
    1x 200GB Seagate Barracuda 7200.7
    Grafikkarte:
    Asus Extreme N7800GT // 256MB DDR RAM
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Fujitsu Siemens W19-1
    Gehäuse:
    Selfmade <Silent Fighter Rev.2>
    Netzteil:
    Selfmade //Ursprung LC6550 max. 550W
    3D Mark 2005:
    1Mio.
    Betriebssystem:
    Windoof XP ProfilOoSer
    Laufwerke:
    DVD Brenner usw. ;)

    Standard

    ja klar habs sogar getestet Idealstrom ;) alles bestens nur MB tut nix
    achso speicher natürlich auch 1 rein 2 rein 3 rein alle zusammen nix
    Helft mir ;( ich weiß nimmer weiter mit dem MB

  7. A8n-sli premium :(((( Hilfe #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von future24

    Mein System
    future24's Computer Details
    CPU:
    AMD 64 3700+ San Diego [Den will ich loswerden :D]
    Mainboard:
    K8N Neo4-F
    Arbeitsspeicher:
    G.E.I.L. 3GB
    Festplatte:
    1x 200GB Seagate Barracuda 7200.7
    Grafikkarte:
    Asus Extreme N7800GT // 256MB DDR RAM
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Fujitsu Siemens W19-1
    Gehäuse:
    Selfmade <Silent Fighter Rev.2>
    Netzteil:
    Selfmade //Ursprung LC6550 max. 550W
    3D Mark 2005:
    1Mio.
    Betriebssystem:
    Windoof XP ProfilOoSer
    Laufwerke:
    DVD Brenner usw. ;)

    Standard

    wieso isn mein thread in arbeitsspeicher o.O ich wollt eigentlich in Asus posten ?


A8n-sli premium :(((( Hilfe

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.