A8N-SLI Premium Prob

Diskutiere A8N-SLI Premium Prob im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallöle, habe diese Board seid ca. 1 Woche. Hatte vorher in meinem A7n8X 2 x 1 GB Dual von MDT drinne die Einwandfrei funzten. Die ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 30
 
  1. A8N-SLI Premium Prob #1
    Newbie Standardavatar

    Mein System
    brummer112's Computer Details
    CPU:
    P4 E6600 C2D
    Mainboard:
    P5W DH Deluxe
    Arbeitsspeicher:
    2 GB Kingston DDR2
    Festplatte:
    2 x 250 GB Samsung SATAII
    Grafikkarte:
    Geforce 8800GTX
    Soundkarte:
    Onboard
    Monitor:
    Benq
    Gehäuse:
    Xaser V Damier V6000A
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 x DVD + 1x DVD Brenner

    Standard A8N-SLI Premium Prob

    Hallöle,
    habe diese Board seid ca. 1 Woche. Hatte vorher in meinem A7n8X 2 x 1 GB Dual von MDT drinne die Einwandfrei funzten.
    Die laufen überhaupt nicht im Board....dachte ich.
    Habe deshalb von Kingston 2 x 1GB RamKVR400X64C3AK2/2G Valueram gekauft. Auch nichts.....Shit.
    Habe versucht die Rams in unterschiedlichsten Variationen in die Bänke zu stecken.....letztendlich laufen die 2 Gigs nur auf Kanal 2 in B1 und B2??????
    Könnte es sein das das Board ne Macke hat???? Die MDT laufen übrigens ebenso in dieser Konstellation.
    SATA II will auch nicht so richtig

  2. Standard

    Hallo brummer112,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A8N-SLI Premium Prob #2
    Newbie Avatar von Guppy

    Standard

    Habe das Board auch und wenn ich mich recht erinnere steht in der Anleitung, dass wenn man zwei
    Riegel benutzt, diese in Slot B1 und B2 stecken soll. Das ist schonmal keine Macke.
    Desweiteren meine ich, dass das Board kein SATA II unterstützt.

  4. A8N-SLI Premium Prob #3
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    SATA 2 unterstützt es auf jeden fall.
    Was macht es denn?(oder auch nicht)?

  5. A8N-SLI Premium Prob #4
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    brummer112's Computer Details
    CPU:
    P4 E6600 C2D
    Mainboard:
    P5W DH Deluxe
    Arbeitsspeicher:
    2 GB Kingston DDR2
    Festplatte:
    2 x 250 GB Samsung SATAII
    Grafikkarte:
    Geforce 8800GTX
    Soundkarte:
    Onboard
    Monitor:
    Benq
    Gehäuse:
    Xaser V Damier V6000A
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 x DVD + 1x DVD Brenner

    Standard

    Wenn ich die Speicher in den unterschiedlichsten Variationen in das Board mache funzt es nur auf Kanal B B1+B2.
    Das Board fährt ansonsten garnicht erst hoch und gibt nen langen Beep und zwei kurze Beeps raus........

  6. A8N-SLI Premium Prob #5
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    Also A1 und B1 für dualchannel ist korrekt.
    Aber ich finde diese blöde beepton-fehlerliste nicht.
    Alle stromanschlüsse drann?
    Speicher fest eingedrückt?
    Auszug aus dem Handbuch:
    Dieses Board unterstützt keine Module,die auf 128Mb Chips basieren,bzw.keine doppelseitigen x16 Module.

  7. A8N-SLI Premium Prob #6
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    brummer112's Computer Details
    CPU:
    P4 E6600 C2D
    Mainboard:
    P5W DH Deluxe
    Arbeitsspeicher:
    2 GB Kingston DDR2
    Festplatte:
    2 x 250 GB Samsung SATAII
    Grafikkarte:
    Geforce 8800GTX
    Soundkarte:
    Onboard
    Monitor:
    Benq
    Gehäuse:
    Xaser V Damier V6000A
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 x DVD + 1x DVD Brenner

    Standard

    Jo A1 und B1 sollen Dualchannel sein. Funzt leider nicht...nur wie gesagt Kanal B: B1 B2.
    Stromanschlüße sind dran24 Pin Strom sowie ATX 12 V.
    EZ Plug ist nicht angeschloßen da nur 1 Graka. Die wiederum direkt am Netzteil angeschloßen ist mit dem dafür vorgesehenen anschluß.
    Speicher habe ich mehrmals kontrolliert.....
    Laut Kingstone sollen diese Rams funzen

  8. A8N-SLI Premium Prob #7
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    Dann tippe ich mal auf ein fehler am Board.
    Kannst Du es auf die schnelle austauschen,beim händler um die ecke?

  9. A8N-SLI Premium Prob #8
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    brummer112's Computer Details
    CPU:
    P4 E6600 C2D
    Mainboard:
    P5W DH Deluxe
    Arbeitsspeicher:
    2 GB Kingston DDR2
    Festplatte:
    2 x 250 GB Samsung SATAII
    Grafikkarte:
    Geforce 8800GTX
    Soundkarte:
    Onboard
    Monitor:
    Benq
    Gehäuse:
    Xaser V Damier V6000A
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 x DVD + 1x DVD Brenner

    Standard

    Super...........
    ICh könnt .....Zensiert.....
    Danke erstmal.
    Weiß jemand wo ich das Board tauschen kann? Bei ASUS direkt oder bei meinem Händler???


A8N-SLI Premium Prob

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.