A8N32SLI div. Probs (XP-install, ACPI, Temp)

Diskutiere A8N32SLI div. Probs (XP-install, ACPI, Temp) im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Zitat von Martialis Hi Also ich denke, dass das mit den Festplatten am Service Pack 1 liegt. Installier mal Windows mit integriertem Service Pack 2!!! ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. A8N32SLI div. Probs (XP-install, ACPI, Temp) #9
    Newbie
    Threadstarter
    Avatar von volker666

    Standard

    Zitat Zitat von Martialis
    Hi

    Also ich denke, dass das mit den Festplatten am Service Pack 1 liegt. Installier mal Windows mit integriertem Service Pack 2!!! Bei einem Bekannten von mir hat das geholfen und die Platten wurden richtig erkannt.

    Hast du alles richtig "gejumpert" und korrekt angeschlossen?

    MfG
    Martialis
    würde ich ja gerne machen, kann man aus einer Installations CD + dem runtergeladenen SP2 eine XP SP2 Install CD bauen?

    Angeschlossen ist alles richtig, im Bios wird die Platte auch korrekt erkannt.

  2. Standard

    Hallo volker666,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A8N32SLI div. Probs (XP-install, ACPI, Temp) #10
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Hier sind einige Links, wo erkl&#228;rt wird, wie man SP2 in der Installations-CD integriert.

    Bei einem ASUS (A8N-E)-Board hatte ein Kollege auch schon mal das Problem, dass nicht die komplette Festplattenkapazit&#228;t erkannt wurde. Erst mit Partition Magic 8 (Die Datentr&#228;gerverwaltung hatte nichts gebracht) konnte er die restlichen GB "freischalten".

  4. A8N32SLI div. Probs (XP-install, ACPI, Temp) #11
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hier bei Teccentral wurde das auch schonmal erkl&#228;rt. Hier
    die Anleitung!

  5. A8N32SLI div. Probs (XP-install, ACPI, Temp) #12
    Newbie
    Threadstarter
    Avatar von volker666

    Standard

    Zitat Zitat von Ginello
    Hier sind einige Links, wo erklärt wird, wie man SP2 in der Installations-CD integriert.

    Bei einem ASUS (A8N-E)-Board hatte ein Kollege auch schon mal das Problem, dass nicht die komplette Festplattenkapazität erkannt wurde. Erst mit Partition Magic 8 (Die Datenträgerverwaltung hatte nichts gebracht) konnte er die restlichen GB "freischalten".
    vielen Dank für die Links, ich bastel gerade eine SP2 XP Installdisk :-) mal sehen ob dann das Thema mit den HD´s behoben ist.

    Hatte der Kollege die korrekte Anzeige im Bios?

  6. A8N32SLI div. Probs (XP-install, ACPI, Temp) #13
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Zitat Zitat von volker666
    Hatte der Kollege die korrekte Anzeige im Bios?
    Gute Frage... hat er nichts von erzählt. Ich frage ihn morgen mal.
    Gibt auch bestimmt Partitionsprogramme, die kostenlos sind. Partition Magic ist da leider nicht drunter...

  7. A8N32SLI div. Probs (XP-install, ACPI, Temp) #14
    Newbie
    Threadstarter
    Avatar von volker666

    Standard

    Problem NO1 ist erledigt!!
    die Festplatten werden jetzt mit der richtigen Gr&#246;sse erkannt! L&#246;sung war die Installations CD von XP mit SP2 zu "vermischen". Nochmals vielen Dank f&#252;r diesen Tip!

    zum ACPI
    Im Momment l&#228;uft gerade die Formatierung der Platte1. Vielleicht hat sich ja mit der SP2 Thematik auch die ACPI Sache gekl&#228;rt.
    Ich hoffe nur dass der Prozessor solange h&#228;lt.

    Dazu noch eine Frage, das System schaltet doch bei einer bestimmten Temp zuverl&#228;ssig ab oder?

  8. A8N32SLI div. Probs (XP-install, ACPI, Temp) #15
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Zitat Zitat von volker666
    Dazu noch eine Frage, das System schaltet doch bei einer bestimmten Temp zuverlässig ab oder?
    Schau da mal im Bios nach. Ist manchmal auch deaktiviert.

  9. A8N32SLI div. Probs (XP-install, ACPI, Temp) #16
    Newbie
    Threadstarter
    Avatar von volker666

    Lächeln

    Also, mit der SP2 Install CD hat sich auch das Thema APIC erledigt !


A8N32SLI div. Probs (XP-install, ACPI, Temp)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.