Älteres Asus-Mainboard mit diversen Macken

Diskutiere Älteres Asus-Mainboard mit diversen Macken im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Zitat von unzi 1. teilweise gibt es ohne Ankündigung einen Reset . Auf vielen Seiten steht zu dem Thema, dass es wohl am überlasteten Netzteil ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. Älteres Asus-Mainboard mit diversen Macken #9
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Zitat Zitat von unzi
    1. teilweise gibt es ohne Ankündigung einen Reset. Auf vielen Seiten steht zu dem Thema, dass es wohl am überlasteten Netzteil liegt, was aus verschiedenen Gründen wahrscheinlich auch stimmt (Verbesserung nach Ausbau der ext. Soundkarte und des zweiten Lüfters, häufigeres Auftreten bei hoher Systembelastung).
    Und du meinst damit hängt die Schwäche des Mic-Eingangs zusammen? Ich bin ja kein Bastler oder Übertakter, solange die Kiste läuft, will ich kein Geld für ein neues Netzteil ausgeben (zumal nicht bei so ner alten Mühle). Das einzige was mich wurmt ist eben dass das Mic nicht richtig geht. Und meinst du nicht die Netzteile sind vielleicht ein bisschen überdimensioniert? Bis zu 580 Watt?
    Also endweder du lebst mit deinen Resets oder du holst dir ein neues NT!
    Und wer hat was von nem 580Watt NT gesagt das du dir kaufen sollst!?
    Von den Herstellern gibts ja wohl auch kleinere ich hab bei meinem Sockel A System auch ein Tagan mit 430Watt!(Du kannst ja eins mit 380W kaufen) Nur sollte es kein No-Name Hersteller sein - die sind teilweise schon beim Kauf mit den Spannungen irgendwo daneben. Und auch das mit dem Mic. probl. könnte mit dem NT zu tun haben.

  2. Standard

    Hallo unzi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Älteres Asus-Mainboard mit diversen Macken #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich habe mir jetzt ein gutes Netzteil (FSP -> Fujitsu-Zulieferer) gekauft, und das zeigt (bei 300 W Leistung) auch nur 1,66 bei 3 V an, alle anderen Werte sind top und auch die Temp ist eigtl. OK. Kann es evtl. sein, dass der Sensor kaputt ist oder dass das Mainboard so konstruiert wurde, dass es nicht stört, wenn die CPU etwas weniger Spannung hat? Vielleicht sollte man ja auch bedenken, dass es sich bei Celerons um leicht zurückgefahrene Prozessoren handelt. Hier nochmal alle Werte:

    Sensor Eigenschaften:
    Sensortyp ITE IT8705F (ISA 290h)

    Temperaturen:
    Motherboard 35 °C (95 °F)
    Aux 33 °C (91 °F)
    Maxtor 6Y080P0 25 °C (77 °F)

    Kühllüfter:
    CPU 6027 RPM

    Spannungswerte:
    CPU Core 1.68 V
    +2.5 V 2.48 V
    +3.3 V 1.66 V
    +5 V 5.05 V
    +12 V 12.03 V
    +5 V Bereitschaftsmodus 5.03 V
    VBAT Batterie 2.67 V

    edit: btw hatte ich schon ewig keinen Reset mehr, und das alte Netzteil war auch Seasonic, allerdings nur 200 W

  4. Älteres Asus-Mainboard mit diversen Macken #11
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Zitat Zitat von unzi
    Ich habe mir jetzt ein gutes Netzteil (FSP -> Fujitsu-Zulieferer) gekauft, und das zeigt (bei 300 W Leistung) auch nur 1,66 bei 3 V an, alle anderen Werte sind top und auch die Temp ist eigtl. OK. Kann es evtl. sein, dass der Sensor kaputt ist oder dass das Mainboard so konstruiert wurde, dass es nicht stört, wenn die CPU etwas weniger Spannung hat? Vielleicht sollte man ja auch bedenken, dass es sich bei Celerons um leicht zurückgefahrene Prozessoren handelt. Hier nochmal alle Werte:

    Spannungswerte:
    CPU Core 1.68 V
    +2.5 V 2.48 V
    +3.3 V 1.66 V
    +5 V 5.05 V
    +12 V 12.03 V
    +5 V Bereitschaftsmodus 5.03 V
    VBAT Batterie 2.67 V

    edit: btw hatte ich schon ewig keinen Reset mehr, und das alte Netzteil war auch Seasonic, allerdings nur 200 W
    Also deine CPU bekommt genau die Spannung die sie braucht.(Ist die CPU-Core Angabe von Everest - auch VCore genannt!)
    Was mich jetzt verwundert ist die immer noch viel zu niedrige 3,3V Leitung bei dir! Es kann sein das dein Mainboard (Spannungswandler) da einen Schaden hat und eben diese 3,3V nicht mehr "herstellen" kann. Die 3,3V sind aber wichtig für gewisse andere Komponenten des PC's.(evtl. auch für den Soundchip) Schau mal HIER nach - da ist's etwas Beschrieben.

  5. Älteres Asus-Mainboard mit diversen Macken #12
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Hmmm... nur mal so zur Info....
    Mein altes Epox 8kha+ zeigt mir auch schon seit Jahren ca. 1,55V auf der 3,3V Leitung an.
    Probleme hatte ich da durch aber noch nie.

    Aber da vertraue ich auch auf mein Enermax, auch wenn das auch schon wieder einige Jahre auf dem Buckel hat.
    Angehängte Grafiken Angehängte Grafiken  

  6. Älteres Asus-Mainboard mit diversen Macken #13
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Tja - dann bin ich hier auch am Ende und hab sonst KA mehr was es sein könnte. Kann ja dann mal ein anderer sein Wissen beisteuern!
    (Schon seltsam mit euren Boards - mein Asus hat normal 3,3V wo sie sein sollen! )
    Angehängte Grafiken Angehängte Grafiken  

  7. Älteres Asus-Mainboard mit diversen Macken #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Das alte NT hat wirklich geschleift, aber mit dem neuen läuft alles wie am Schnürchen: Der Proz ist ein bisschen schneller (zumindest bilde ich mir das ein :) ), und die Spannungen sind auch top, vermutlich muss 3,3 V niedriger sein, ist bei LoneWolf ja auch nicht anders ...
    Wegen dem Sound meckern viele, die diesen Chip haben, und es gibt wenig Lösungen, so wie diese hier: http://www.mail-archive.com/alsa-dev.../msg09097.html , allerdings beziehen die sich sämtlichst auf das angeschlossene Mic. Ich hab einfach mal mein Headset ausgekramt und jetzt gehts wie gewünscht also das hat sich auch erledigt. Danke euch für eure Ratschläge! Unzi


Älteres Asus-Mainboard mit diversen Macken

Besucher kamen mit folgenden Begriffen auf die Seite:

mainboard spannung bei 11.78

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.