ASUS A7N8-E Deluxe kein Sound aus den Boxen !

Diskutiere ASUS A7N8-E Deluxe kein Sound aus den Boxen ! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Habe neuen Rechner zusammen geschusterst und habe da bei ein ASUS A7N8-E Deluxe eingebaut. Habe da so keine weiteren Karten drin ausser die Grafikkarte ! ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. ASUS A7N8-E Deluxe kein Sound aus den Boxen ! #1
    Fortgeschrittenes Mitglied Standardavatar

    Böse ASUS A7N8-E Deluxe kein Sound aus den Boxen !

    Habe neuen Rechner zusammen geschusterst und habe da bei ein ASUS A7N8-E Deluxe eingebaut. Habe da so keine weiteren Karten drin ausser die Grafikkarte ! Nun wollte ich den Sound Testen und musste feststellen das da nichts raus kommt ! Treiber installierte, sehe auch die Icons NVidea NvMixer und Lautstärek, alles auf 100% gestellt, Stecker richtig drin ! Woran liegt das ! DANKE für eure Hilfe !

  2. Standard

    Hallo KATNIC,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS A7N8-E Deluxe kein Sound aus den Boxen ! #2
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Onboardsound aktiviert im BIOS?

    Gruß Michl

  4. ASUS A7N8-E Deluxe kein Sound aus den Boxen ! #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    JA ist eingeschalten !

  5. ASUS A7N8-E Deluxe kein Sound aus den Boxen ! #4
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Frage

    Onboard-Sound?!? ...aber Du hast doch ne Audigy im Rechner - oder isses nich der von Deiner Sig?

  6. ASUS A7N8-E Deluxe kein Sound aus den Boxen ! #5
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Ne glaub nicht, er schreibt ja das er ausser der GRAKA keine weitere Karte eingebaut hat!

    @Katnic, teilt sich der Onboardsound nen IRQ mit irgendeiner anerdern Komponente? Und überprüfe mal im Gerätemanger ob bei Audio/Gamecontroller eine Fragezeichen ist!

    Wenn du nicht weisst wie man das überprüft poste mal!

  7. ASUS A7N8-E Deluxe kein Sound aus den Boxen ! #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ne keine Ausrufe oder Fragezeichen ! Habe den Gameport auch nicht angeschlossen ! Der Rechner diehnt nur zum Surfen und um Musik zu hören !

  8. ASUS A7N8-E Deluxe kein Sound aus den Boxen ! #7
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Unglücklich

    Hmmmm - Board kaputt?!? Mal mit Defaults im Bios versucht? Haste noch Garantie druff?

  9. ASUS A7N8-E Deluxe kein Sound aus den Boxen ! #8
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ich hoffe doch nicht habe jetzt das zweite Bord bekommen weil andere immer defeckt ! Das närft langsamm !!


ASUS A7N8-E Deluxe kein Sound aus den Boxen !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.