ASUS A7N8X (Deluxe)

Diskutiere ASUS A7N8X (Deluxe) im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Originally posted by hEy @1. Nov. 2003, 21:34 Hi, ehrlich gesagt find ich das Board nicht mehr so prickelnd. Hab das Board (Rev. 2) im ...



Umfrageergebnis anzeigen: No question avaiable to import.

Teilnehmer
50. Du darfst bei dieser Umfrage nicht abstimmen
  • Top Board,hätte nichts Besseres kaufen können!

    50 100,00%
Thema geschlossen + Neues Thema erstellen
Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 33 bis 40 von 68
 
  1. ASUS A7N8X (Deluxe) #33
    Newbie Standardavatar

    Standard

    Originally posted by hEy@1. Nov. 2003, 21:34
    Hi,

    ehrlich gesagt find ich das Board nicht mehr so prickelnd.

    Hab das Board (Rev. 2) im Juni bestellt.
    Eingebaut, eingeschaltet...... Schrott.
    RMA... auf neues Board gewartet,
    eingebaut, eingeschaltet...... Schrott.
    Wie kann den ein zu schwaches Netzteil ein Board schiessen ?
    Das dritte lief dann, dank neuem Netzteil, das ich eigentlich nicht gebraucht habe.

    So, ein paar Monate später. Schalte ich den Rechner ein..... Schrott.
    Wieder Board im A.... . Ich hab erstmal die Schnautze voll von ASUS.
    Das Austauschboard wird bei Ebay verkauft. Ende


    cya, Sven
    na da kann das Board doch nix dafür wenn du es schrottest :cc

  2. Standard

    Hallo KairoCowboy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS A7N8X (Deluxe) #34
    Newbie Standardavatar

    Standard

    Hi,

    Ich hab auch neulich das A7VN8X DELUXE 2, bin auch sehr damit zufrieden.

    Austattung, Leistung, oc und Stabilität....

    Läuft gerade mit 228 fsb

    PS. Hatte noch nie mit asus probs, weiss ned was die manche haben...

  4. ASUS A7N8X (Deluxe) #35
    Volles Mitglied Avatar von pcclteufel

    Mein System
    pcclteufel's Computer Details
    CPU:
    Intel Core2 Duo E6600 2x3,26 Ghz by Ultra-120 eX
    Mainboard:
    EVGA nForce680i SLI
    Arbeitsspeicher:
    2048MB OCZ PC2-8000 CL4 KIT Titanium Alpha VX2
    Festplatte:
    4x Seagate Barracuda 160GB
    Grafikkarte:
    BFG GeForce 8800 GTX
    Soundkarte:
    Auzentech Prelude
    Monitor:
    Samsung 940b
    Gehäuse:
    Lian Li PC-G 70
    Netzteil:
    PCP&C Silencer 750 Quad
    3D Mark 2005:
    10423
    Betriebssystem:
    Windows XP

    Standard

    Originally posted by hEy@1. Nov. 2003, 21:34
    Hi,

    ehrlich gesagt find ich das Board nicht mehr so prickelnd.

    Hab das Board (Rev. 2) im Juni bestellt.
    Eingebaut, eingeschaltet...... Schrott.
    RMA... auf neues Board gewartet,
    eingebaut, eingeschaltet...... Schrott.
    Wie kann den ein zu schwaches Netzteil ein Board schiessen ?
    Das dritte lief dann, dank neuem Netzteil, das ich eigentlich nicht gebraucht habe.

    So, ein paar Monate später. Schalte ich den Rechner ein..... Schrott.
    Wieder Board im A.... . Ich hab erstmal die Schnautze voll von ASUS.
    Das Austauschboard wird bei Ebay verkauft. Ende


    cya, Sven
    ich kann mir nicht vorstellen, dass 3 boards sofort kaputt geliefert wurden...
    kann doch sein das es ein anwenderfehler war ? :D :8

    Ich bin seit einiger Zeit mehr als zufrieden mitdem board.

    Immer wieder ASUS würde ich mal spontan sagen :)

  5. ASUS A7N8X (Deluxe) #36
    Hardware - Kenner Avatar von MIAFRA

    Standard

    also die wahrscheinlichkeit 3 Boards in der Zeit zu zerschiessen halte ich für schwindend gering - ich tippe auch auf Anwenderfehler :ad

    ich schwöre seit 1999 auf Asus und bin nachwievor von der Stabilität begeistert - und meines verkraftet auch ständige OC-Versuche und sicher schon 30 CMOS-Clears ohne Murren

  6. ASUS A7N8X (Deluxe) #37
    Newbie Standardavatar

    Standard

    Hallo an Alle,

    Nachdem ich nun viele Computer erfolgreich zusammengebaut habe, bin ich nun auf ein
    mir unlösbares Problem gestossen!

    Ich hoffe, daß einer von Euch mir weiterhelfen kann?

    Ich habe mir folgende Teile bestellt und zusammengebaut:

    Mainboard: Assus Sockel A A7N8X Deluxe NVI
    Prozessor: AMD Athlon XP 3000+ 2,4 GHz
    Netzteil: ATX 400 Watt SATA
    Grafikkarte: Leadtek 128 MB AGP A310XT-TD FX 5600
    Festplatte: 160 GB Seagate SATA
    Arbeitsspeicher: 512 MB DIMM/400 Mhz PC-3200

    Ich habe den PC zusammengebaut und Windows XP professional erfolgreich installiert.

    Mitgelieferte Treiber wurden von Windows angenommen.

    Als ich nun das erste Spiel testen wollte, ist es passiert.... mitten im Spiel bootet der PC

    runter und startet neu.
    Dies ist auch bei anderen Spielen passiert manchmal vorher auch mit Bluesreen

    Fehlermeldung:

    0x0000007x (0x00000008, 0x80042000, 0x0000000, 0x0000000)

    Folgende Dinge habe ich bereits getestet:

    - Grafikkarte FX 5200 eingebaut, gleiches Problem
    - Treiber der Grafikkarte direkt von NVIDEA runtergeladen und installiert, gleiches problem
    - Chipsatztreiber von NVIDEA runtergeladen und installiert, gleiches Problem
    - Das ein oder andere Bier getrunken, gleiches Problem :-)

    Ich hoffe nun, daß der ein oder andere von Euch mir weiterhelfen kann, ich bin wirklich
    mit meinem Latein am Ende!

    Die besten Grüße an Alle

    Lordporno

  7. ASUS A7N8X (Deluxe) #38
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    hast Du:

    - Im BIOS AGP Fastwrite ausgeschaltet ??

    - Hast Du die Timings für Speicher UND CPU auf "AGRESSIV" eingestellt....??

    - Bietet das NT auch die "richtigen" Spannungen ?? Wichtig ist sind die AMPERE..."weniger" die WATT.....

    - CPU-Lüfter ist auch richtig montiert ??

    - Jumper auf dem Board 133/166 - 200 auch richtig ??

    - Speicher ausgetauscht ?? (SCHEINT MIR DAS WIRKLICHE PROBLEM ZU SEIN.....)

    - Temperaturen sind auch in Ordnung ??

    MfG
    Fetter IT

  8. ASUS A7N8X (Deluxe) #39
    Newbie Standardavatar

    Standard

    Hallo FetterIT

    Erst einmal vielen Dank für Deine Unterstützung!

    Die Bioseinstellungen haben wir nicht gemacht,

    Temperatur und Spannung völlig i.O

    Für den Speicher haben wir einen Test durchgeführt, mit positivem Ergebnis

    Fehler bei RAm vielleicht durch die Marke Infineon 512 MB?

    Gruß

    Lordporno

  9. ASUS A7N8X (Deluxe) #40
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    die BIOS-Einstellungen sollten gemacht werden:

    AGP-Fastwrite ausschalten

    CPU und Speicherinterface auf "Aggressiv"
    (IST EIN MUSS......)

    MfG
    Fetter IT


ASUS A7N8X (Deluxe)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.