ASUS A7N8X-E Deluxe & Blue Screens

Diskutiere ASUS A7N8X-E Deluxe & Blue Screens im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hm... da wird mir wohl nix anderes übrig bleiben. Aber weißt Du, was ich da am besten sage? Ich denke mal nicht, dass die einfach ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 25 bis 32 von 33
 
  1. ASUS A7N8X-E Deluxe & Blue Screens #25
    Dr. Lunix
    Besucher Standardavatar

    Standard

    hm... da wird mir wohl nix anderes übrig bleiben. Aber weißt Du, was ich da am besten sage?
    Ich denke mal nicht, dass die einfach so das Board einschicken, oder?


    Gruß

    Chris

  2. Standard

    Hallo Slider,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS A7N8X-E Deluxe & Blue Screens #26
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Nee - wie alt is es den?

    Grundsätzlich musst du keine angabe von Gründen machen um das Board einzeschicken! Fehlerbeschreibung mitschicken und passt! Ich hatte auch mal A7V266E Board bei dem sich alle GRAKA`s bis GF 4 installieren liessen! Ab GF 4, egal welche, nicht mehr. Ich hab das auch umgetauscht. Problemlos!

    Gruß Michl :)

  4. ASUS A7N8X-E Deluxe & Blue Screens #27
    Volles Mitglied Avatar von Ecki04

    Standard

    Übrigens es gibt seit gestern ein neues Bios 1011 ist besser !

  5. ASUS A7N8X-E Deluxe & Blue Screens #28
    Newbie Standardavatar

    Standard

    hm... ich werds mal versuchen, aber ich müßte dann auch noch den RAM mitschicken, oder?
    Das Board ist cd. 4 Monate alt.
    Naja, ich kauf mir vielleicht mal das MSI-K7N2 Delta -ILSR vielleicht klappts ja da.

  6. ASUS A7N8X-E Deluxe & Blue Screens #29
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Nein den RAM nicht mitschicken!


    Ist ja ein selbständiges Bauteil! Einfach RAM ausbauen und nur das Board einschicken!

    Gruß Michl

  7. ASUS A7N8X-E Deluxe & Blue Screens #30
    M@j0r_P@yne!
    Besucher Standardavatar

    Standard

    hi!
    hab folgendes prob.
    vielleicht kann mir ja einer helfen.

    hatte bis vor kurzem 2 corsair riegel (pc3200 cl2-2-3-6) (RamV 2,7) mit nem 2800+@3200+ barton (11x200) auf nem asus a7n8x-deluxe rev. 2.0 zu laufen.

    nu mein prob:
    hab mir jetz neuen ram gekauft (1x512MB corsair cl2-3-3-6)
    hab die latenzen vorsichtshalber auf cl2-3-3-6 gestellt ramV auf 2.7 gelassen.

    nach ner weile kam das bluescreen-neustart prob.
    hab dann verschiedene spannungen gestestet und latenzen (bis cl2-4-4-8) (cl2.5 u. 3 noch nich getestet!)

    meine frage:
    hat einer zufällig n ähnliche konstellation oder kann mir einer sagen ob eventuell der neue ram riegel defekt is oder liegts doch am board.


    mfg

  8. ASUS A7N8X-E Deluxe & Blue Screens #31
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Nun ja!

    Also ich würde mal sagen das der RAM schuld ist! Läuft ja nicht mal mit Default Settings rund. Vorher -mit anderem RAM - ist das Board ja noch gelaufen!

    Stelle mal von SPD (also Default) manuell auf die Default Timings! Das hilft vielleicht wenn du es nicht eh schon gemacht hast. Welches BIOS hast du geflasht? Ausserdem guckst du mal auf die ASUS Kompatibillitäsliste für RAM. Guckst Du hier: http://www.asuscom.de/prog/spec.asp?lansg=07&m=a7n8x

    Gruß Michl

  9. ASUS A7N8X-E Deluxe & Blue Screens #32
    Guest
    Besucher Standardavatar

    Standard

    hat sich erledigt ;)

    habe den 1. riegel des twinx im 1. slot gesteckt und den 512er in den 2. slot .........jetz laufen die 2x256mb als dual-channel + dem 512er mit ner latenz von 2-2-3-3 ohne probs bei ner spannung von 2,7V

    jaja, manchmal sind die einfachsten sachen am besten versteckt :P


ASUS A7N8X-E Deluxe & Blue Screens

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.