Asus A7N8X Entlich stabil mit 200fsb!

Diskutiere Asus A7N8X Entlich stabil mit 200fsb! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi, JAU.....unsere "Zukunft".......die "Rente"......immer NUR Fete.....KEIN Engagment mehr.....;-)))) Aber es sei Dir gegönnt..... Dann bin ich mal auf Deine Ergebnisse gespannt......hoffentlich läuft es da besser.... ...



Thema geschlossen + Neues Thema erstellen
Seite 16 von 30 ErsteErste ... 6141516171826 ... LetzteLetzte
Ergebnis 121 bis 128 von 236
 
  1. Asus A7N8X Entlich stabil mit 200fsb! #121
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    JAU.....unsere "Zukunft".......die "Rente"......immer NUR Fete.....KEIN Engagment mehr.....;-))))

    Aber es sei Dir gegönnt.....

    Dann bin ich mal auf Deine Ergebnisse gespannt......hoffentlich läuft es da besser....

    MfG
    Fetter IT

    PS: Avatar is COOL....typisch VIDEOFUTZI.....;-))

  2. Standard

    Hallo BastiKiller27,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus A7N8X Entlich stabil mit 200fsb! #122
    Volles Mitglied Standardavatar

    Standard

    moin moin...
    also, ich hab gestern abend nochmal kurz getestet...

    habe auf 200 x 10 getacktet...
    lief eigentlich mit 1,65 V nicht sehr stabiel.. bei cpu-bench ist mir des ding immer abgeschmirrt... hab dann auf 1,75 V erhöht... da lief er stabiel...

    ABER :bh

    ich hab laut MBM 5 meine CPU halber gegrillt! :ag

    im idle-zustand war die tem bei 54 °
    dann hab ich cpu-benchmark angeschmissen...
    dann stieg sie (ist ja auch natürlich) auf 60 °
    und sie stieg weiter auf 63 °
    DANN fiel sie auf MINUS 43 ° ????
    das hielt ca 12 sec an.. dann war die temp bei 97 °C und einmal für 10 sec auf 100, genau gelesen.. einhundert grad celsius!

    die boardtemp hatte sich bei 25 - 26 grad eingependelt..und stieg auch mal für 15 sec auf 109 (einhundert und neun) grad...

    was mich noch verwirrte.. als ich die niedrige vcore hatte, war die idle temp NIEDRIGER als bei ner geringeren Tacktung!

    und noch ne zugabe :6
    als ich wieder fsb 166 hatte und multi auf 9,5.. und vcore auf auto, wurde im bios vcore auf 1,60 V gestellt... unter windoof mit mbm5 wurde fast FÜNF volt angegeben um genau zu sein 4,08V
    die temp ging im idle zustand nicht unter 79 grad...

    dann hab ich im bios fest auf 1,6 v gestellt... mbm sagte 1,6 V aber die temp ist gleich geblieben!

    und asus probe hatte da 38° angezeigt und bei realen 2 GHz grad mal 46°
    der kühlkörper ist übrigens nicht richtig warm geworden.. auch die heatpipe war schön lauwarm...
    wem soll ich nun vertrauen???

    heut morgen ist übrigens die temp auf einmal wieder auf 42 bis 43 grad laut mbm gewesen.. ich hab nichts gemacht, ausser den sch*peep* pc die nacht über vollkommen vom Netz genommen....

    für mbm5 hab ich übrigens das asus-update ebenfalls aufgespielt...

    ich bin am verzweifeln.... bitte helft mir!

    @psycho doc
    gratuliere dir!!! ich bin momentan auch an meiner dipl-arbeit!

    cu
    schütze

  4. Asus A7N8X Entlich stabil mit 200fsb! #123
    Forum Stammgast
    Threadstarter
    Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    Neue Bios version ist bei asus für dieses board draußen die bios version 1003. :4

  5. Asus A7N8X Entlich stabil mit 200fsb! #124
    Volles Mitglied Standardavatar

    Standard

    Dankeschön :-))
    hoffentlich behebt dieses manche von meinen Problemen!

    aber das mit den Temps kann ja auch net stimmen, wenn der Kupferblock net mal richtig warm wird, oder???

    WLP ist drauf! nicht zuviel und nicht mehr zuwenig *gg*

    bis denne
    schütze

  6. Asus A7N8X Entlich stabil mit 200fsb! #125
    Volles Mitglied Standardavatar

    Standard

    ähm... wo hast du das bios denn gefunden?

    ich bin grad auf asus.com

    da ist noch das alte 1002a

    NUR für nonDeluxe gibts n update!

    schütze

  7. Asus A7N8X Entlich stabil mit 200fsb! #126
    Forum Stammgast
    Threadstarter
    Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

  8. Asus A7N8X Entlich stabil mit 200fsb! #127
    Volles Mitglied Standardavatar

    Standard

    dankeschön...
    aber ich hab des net gefunden!!!!
    weisst du zufällig, was des alles behen soll???

    schütze

  9. Asus A7N8X Entlich stabil mit 200fsb! #128
    Forum Stammgast
    Threadstarter
    Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    neues bios 1003 behebt folgenes :
    Enhance system compatibility with Transcend DDR333(MOSEL chips) memory modules.
    Fix the error that, under device manager, a yellow mark appears when installing WinXP with a USB keyboard and mouse


Asus A7N8X Entlich stabil mit 200fsb!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.