Asus A7N8X-X Sound on Bord Problem

Diskutiere Asus A7N8X-X Sound on Bord Problem im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Das MB A7N8X-X wurde einwandfrei installiert - mit neuestem Bios geflasht. Bezüglich der Audiokomponenten wurden alle Treiber, die von der original Asus CD-ROM stammen als ...



 
  1. Asus A7N8X-X Sound on Bord Problem #1
    Newbie Standardavatar

    Frage Asus A7N8X-X Sound on Bord Problem

    Das MB A7N8X-X wurde einwandfrei installiert - mit neuestem Bios geflasht. Bezüglich der Audiokomponenten wurden alle Treiber, die von der original Asus CD-ROM stammen als korrekt installiert und ohne Hardwarekonflikte in der Systemsteuerung angezeigt. Lautsprecher und Kopfhörer funktionieren. Beim abspielen von Sound erfolgt jedoch keine Wiedergabe. Weder über Kopfhörer noch über Lautsprecher Ausgang Über Mediensteuerung sind alle Elemente angeschaltet und auf voller Lautstärke. Keine Ahnung was ich noch tun könnte. Ist es sinnvoll, den Treiber von der REAlTEK Homepage zu installieren - ist der Hersteller der Audiokomponente ?

    Danke

  2. Standard

    Hallo stefro,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Asus A7N8X-X Sound on Bord Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.