Asus A7V-266 *Bitte um Hilfe*

Diskutiere Asus A7V-266 *Bitte um Hilfe* im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo. Habe mir am Samstag einen neuen Lüfter gekauft. Diesen eingebaut und dann den Rechner angemacht. Der Rechner ging kurz an und es war für ...



 
  1. Asus A7V-266 *Bitte um Hilfe* #1
    wendewilly
    Besucher Standardavatar

    Standard

    Hallo. Habe mir am Samstag einen neuen Lüfter gekauft. Diesen eingebaut und dann den Rechner angemacht. Der Rechner ging kurz an und es war für ca 3 sec. Bild da. Danach nur noch schwarz. Ich habe dann gesehen das der Lüfter verkehrt von mir eingebaut wurde. Ich dachte mir na toll der Proz ist abgeraucht. Also ich nochmal zum Händler neue CPU, Heim und eingebaut. Bildschirm schwarz obwohl alle Lüfter drehen. Habe jetzt von meinem Kumpel alle Teile bekommen zum austauschen. VGA, Speicher, Netzteil etc. ohne Erfolg. Habe das Bios gelöscht in dem ich die Batterie
    ausgebaut hatte. Die alte CPU habe ich bei meinem Kumpel getestet und dort geht Sie einwandfrei. Hat irgendeiner noch eine Idee. Bin für jede Antwort bzw. Rat dankbar. THX.

  2. Standard

    Hallo wendewilly,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus A7V-266 *Bitte um Hilfe* #2
    Volles Mitglied Avatar von THEclubby

    Standard

    Was für ein Lüfter war das denn????

    Könnte mir vorstellen das du vielleicht was auf dem Board gebrückt hast - oder noch schlimmer was gebrochen. wird so ziemlich das einzigste sein was eigentlich noch defekt sein kann >> dein Board. Den Rest haste ja schon gestauscht.

  4. Asus A7V-266 *Bitte um Hilfe* #3
    Senior Mitglied Standardavatar

    Standard

    Also eigentlich geht auch kein Prozzi kaputt, wenn mal der Lüfter ausfällt, vielleicht nach 5min aber nicht nach 10sec. Dazu ist der Kühlkörper, der beim Kaltstart noch die gesamte Abwärme der CPU aufnehmen kann.

    Viellicht ist der Lüfteranschluss und somit das MB abgeraucht, weil der Lüfter zu viel Strom forderte. Das A7V333 kann z.B. max. 0,35A liefern, beim A7V266 müsste das auch so im Bereich liegen...

  5. Asus A7V-266 *Bitte um Hilfe* #4
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Zwar etwas spät, aber vielleicht doch noch hilfreich.
    Hat Dein Lüfter einen 3 adrigen Anschluß ?
    Wenn Du einen "langsam" drehenden Lüfter angeschlossen hast, die Drehzahlüberwachung im Bios Deines Mobo´s aktiviert hast, geht das Bios
    von einem Lüfterausfall aus und schaltet das System zur Sicherheit ab.
    Überprüfe das mal !
    Wenn ich es richtig in meinem Hinterkopf habe, ist diese Einstellung als Standardeinstellung nach einem Bios Reset aktiv. :2



    Last edited by Romaniac at 14. Oct 2002, 18:36


Asus A7V-266 *Bitte um Hilfe*

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.