Asus A7V133

Diskutiere Asus A7V133 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi MMueller96, auf der Seite war ich auch schon und habe mir das Programm gezogen, dort hatte ich unter Win 2000 mal, 64000 Read und ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 20 von 20
 
  1. Asus A7V133 #17
    Volles Mitglied Standardavatar

    Standard

    Hi MMueller96,
    auf der Seite war ich auch schon und habe mir das Programm gezogen, dort hatte ich unter Win 2000 mal, 64000 Read und 58000 Write, aber im Moment habe ich so 60000 Read und 48000 Write.
    Was hast du???
    Bist du zufrieden mit deinen???
    In der PC-Prof haben sie die HD getestet als eine der lautesten, das kann ich überhaupt nicht verstehen, also ich finde sie total leise.
    Ciao Pfeffi

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus A7V133 #18
    Newbie Standardavatar

    Standard

    @Pfeffi :

    Hallo ...den Test habe ich auch gelesen...Ich kann ihn auch nicht nachvollziehen.
    Ich habe aber meine Festplatten in einen selbstgebauten Rahmen mit Gummìs aufgehengt und das Gehäuse gedämmt.
    Habe bald Homepage mit Fotos ;-))

    Die Festplatten - Köpfe kann man nur noch Nachts mit geschlossenem Fenster erahnen.

    Zum ATTO Test :

    Einstellungen :

    Transfer Size : 0.5 to 1024 kb
    Total Length : 32 mb

    x  Direct I/O
    0  IO Comparison
    O  Overlapped I/O
    x  Neither

    MAX bei 64 KB :

    Write : 54623   Read : 60187

    Min bei 0,5 KB und 1 KB :

    Write : 5309  Read :4930
    Write : 3496  Read : 8537

    Messwerte verändern sich bei mehreren Versuchen so um +/- 2 %

    Ach ja ...System ist Übertaktet, fahre mit 150 MHz..., PCI Bustakt hab ich grade nicht gemessen....

    Bin ansonsten mit der Geschwindigkeit der Festplatten sehr zufrieden.

    cu
    Martin

  4. Asus A7V133 #19
    Volles Mitglied Standardavatar

    Standard

    Hi !

    Unglaublich, aber wahr - man muß das Dos Programm "AMSET" haben um bei der Maxtor 53073H4 den Fast Modus zu aktivieren.
    Das gibt mir schon etwas zu denken ... *grübel*

    Vorher: Random Access Time 14.1 ms

    Nachher: Random Access Time 10.1 ms

    Herstellerangabe jedoch < 8.7 ms !?!

    Bilde mir seitdem ein, das mein Rechner schneller hochfährt.
    Vom Bootmagic Menü bis zum hochgefahrenem Windows 98 ( Zeiger ohne Sanduhr ) 21 sek.

    Danke Frank !

    Gruß

  5. Asus A7V133 #20
    Newbie Standardavatar

    Standard

    Hy Leute
    Ich habe 2 IBM 45G 7200 und hatte auch mal ein bericht
    in der PC-Weld gelesen zum Thema Fast/slow einstellung nur das programm hat meine Platten nicht gefunden die an ein A7V133 hängen.Habe bei IBM auf der seite ein gutes Programm gefunden man kann die werte sehr gut einstellen unter DOS und sie sofort Testen:zwar keine kbs aber es läuft eine rutine durch und man hört mal etwas wenn auch nur sehr wenig (fast)und bei (slow)garnichts.Bin jetzt nicht zu hause kann nicht nach sehen wie das programm heisst "IBMFuture oder so"aber bei interesse holle ich es
    sobalt wie möglich nach.

    (Geändert von IRONEAGLE at 16:56 - 10. Juni 2001)


Asus A7V133

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.