ASUS A7V266-E HD-Problem

Diskutiere ASUS A7V266-E HD-Problem im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Ich habe das Problem, dass beim Abspielen von MP3's und gleichzeitigem Kopieren bzw. Packen/Entpacken von grossen Dateien es zu Aussetzern beim Abspielen kommt. Die Platte ...



 
  1. ASUS A7V266-E HD-Problem #1
    Christian
    Besucher Standardavatar

    Standard

    Ich habe das Problem, dass beim Abspielen von MP3's und gleichzeitigem Kopieren bzw. Packen/Entpacken von grossen Dateien es zu Aussetzern beim Abspielen kommt. Die Platte beansprucht auch mehr Zeit für die Operation.Ich habe die Via 4.37 und die aktuellen Busmastertreiber 3.14 installiert. Die Platten (2x Maxtor 80 GB) laufen im UDMA Mode 5 (ATA 100). Ich verwende auch den Promise Treiber fuer UDMA. Ich besitze die Soundblaster Audigy mit dem XP-Treiber Update. Die Karten sitzen auch in den richtigen Slots, und die IRQ's habe ich manuell angegeben.
    Weiss jemand mit dem Problem was anzufangen ?


    Danke im Vorraus
    Christian

  2. Standard

    Hallo Christian,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

ASUS A7V266-E HD-Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.