Asus A7V266-EX (UDMA133)

Diskutiere Asus A7V266-EX (UDMA133) im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi! Hab mir heute das Asus A7V266-EX gekauft, hat jemand schon erfahrungen mit dem board oder kennt er eine Seite wo genau A7V266-EX getestet wurde ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Asus A7V266-EX (UDMA133) #1
    Dubbster
    Besucher Standardavatar

    Standard

    Hi!

    Hab mir heute das Asus A7V266-EX gekauft, hat jemand schon erfahrungen mit dem board oder kennt er eine Seite wo genau A7V266-EX getestet wurde

    MFG Dubbster

  2. Standard

    Hallo Dubbster,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus A7V266-EX (UDMA133) #2
    Marc
    Besucher Standardavatar

    Standard

    Hi Dubbster,

    habe seit kurzem auch das A7V266 EX Board , habe bis jetzt auch noch nichts im Netz zu dem Board gefunden,da es sich doch ein wenig vom 266 E unterscheidet im Handbuch ist zum Beispiel keine Einstellung für die Speicherspannung zu finden und die CPU-Temp ist mit 51 Grad (offenes Gehäuse) und 60 Grad ( geschlossenem Gehäuse ) bei 1700 XP und Swiftech MCX 370 meineserachtens zu hoch , ich weiß das beim Asus die Temp zu hoch angezeigt wird,aber 68 Grad bei CPU last ist ein bischen viel.
    Also postet mal was ihr so für werte habt , würde mich mal interressieren wie es beim A7V 266 oder E aussieht.

    Gruß Marc

  4. Asus A7V266-EX (UDMA133) #3
    Newbie Standardavatar

    Standard

    HI!
    Also ich hab immer 51 Grad mit meinem Xp1700+ auf dem Asus A7V266-E bei Vollast.
    Sonst beim surfen zwischen 44 und 45 Grad.
    Hab ne Wasserkühlung drin.

  5. Asus A7V266-EX (UDMA133) #4
    f
    Besucher Standardavatar

    Standard

    hallo ihr,
    ich bin auch der meinung das die platine gut heizt, bin seit einer woche auf dem mobo unterwegs, hatte immer stabil 58 grad egal ob luefter saugt oder bläst, auch das hochregeln des
    enermax netzteiles hat nix gebracht, hab dann im bigtower ueber dem netzteil noch zwei gehaeuseluefter reigeschraubt, das hat die cputemp auf 51 grad reduziert.
    systemkonfiguration:
    a7v266-ex, athlon 1600XP, 512 MB infineon, GForce 2Pro, intel pro 100LAN, ultron soundk., promise 100 contr., plextor 24/10/40A, toshiba sdm 1612, int. zip-LW, 2 x hdd im wechselrahmen
    die temperatur laut angabe vom PC Probe Rev. 2.15.08
    wie gesagt cpu auf 51 grad, mobo 28 grad

    servus fichti_02

  6. Asus A7V266-EX (UDMA133) #5
    Marc
    Besucher Standardavatar

    Standard

    Hi fichti,

    habe mittlerweile ein CS601 gehäuse mit zwei lüftern und nen alpha 8045 mit nem YS-tech power meine temp liegen nun bei 45 grad auf nem asus nicht schlecht , übertakten ist auch kein prob mehr 150FSB geht gut ab , bin mit dem board absolut zufrieden .

    CU Marc

  7. Asus A7V266-EX (UDMA133) #6
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Hi Leutz, also ich war auf der C-Bit und habe dort am ASUS Stand mit einem Techniker der für die A7V 266 Produktgruppe zuständig ist gesprochen. Fakt ist das "kein" 266er die Palominokerndiode auslesen kann. Die richtige Jumpereinstellung für die Temp ist Athlon/Duron! Was die Temperaturenanzeige angeht so kann diese auch durchaus vom jeweils verwendeteten BOIS abhängen. Man konnte mir allerdings nicht sagen wie die Biosprogrammierung die Temps berechnet. Das kann wie gesagt unterschiedlich sein, so die ASUS Meinung. Laut des Technikers zeigen, je nach BIOS, die ASUS Boards zwischen 7 und 12 C zuviel an!

    Ehrlich gesagt bin ich daher auch bei Temp von 45 C bei Last eher skeptisch ob das stimmen kann! Bitte mich net falsch zu verstehen, ich bezichtige niemand der Lüge aber diese Temps können eigentlich nicht stimmen. Jumpereinstellung überprüfen.

    Ich habe z.B ein A7V 266 E und eine Cuplex Wasserkühlung. Der Radiator wird mit 2 x 120 mm Noisblocker Lüftern gekühlt. Laut Toast und mit CPU Cool ausgeleser Temperatur komme ich da auf 59 C nach einer Stunde!  Das bei offenem Gehäuse! Ein Kumpel von mir hat die gleiche Konfiguration und die selben Ergebnisse! Dürfte also hinkommen! Das ganze übrigens mit einem XP 1900+ und 140 fsb. BIOS 1007 final!

    @Mark

    150 fsb ist eine Sensation! Ich komme mit Corsair Rams auf gerade mal 144 Stabiel dann habe ich Fehlermeldungen!

    Mich würde folgendes Interessieren: Welche Speicher hast du, schreib mir doch mal die wichtigsten BIOS settings, wie hoch ist die CPU Spannung, und vor allem welche PCI Karten auf welchen Slots hast du noch verbaut? Und was dir halt sonst noch wichtig erscheind. *ggg*

    Vielen Dank im Voraus

    Gruß Michl  

  8. Asus A7V266-EX (UDMA133) #7
    Marc
    Besucher Standardavatar

    Standard

    Hallo Michl,

    mit dem Tempjumper auf dem 266 E board hast du recht , nur nicht bei dem EX Board da es auf dem Board nur noch einen Jumper für die CPU-erkennung und die Temp gibt, hatte vorher nen MCX 370 mit nem YS-Tech Power drauf und nen noname Gehäuse mit einem Lüfter und da lag meine Temp im leerlauf bei 58-59 Grad unter Last locker bei 65 Grad , daher kann ich jedem nur nen 8045 oder den MCX 462 empfehlen da er beim OC die Temp schon beim booten aus der Core zieht , was natürlich wichtig ist.


    Speicher habe ich 256 MB Crucial/Micron drinn der laut Tests super mit dem Board arbeitet, bei dem 266 E ist die DDR-Ram Spannung default auf 2,65 V eingestellt bei dem EX ist die default Spannung auf 2,8V , habe letztens ein neues 266e in der Hand gehabt da war sie auch schon auf 2,8V
    voreingestellt.

    PCI Slot 3: Isdn Karte
              4: Win TV
              5: Netzwerkkarte

    IRQs im Bios manuel verteilt ACPI trotzdem auf on, Vcore laut Asus Probe 1,825 - 1,84V .
    Habe nen Chieftech 340W NT drin , welches bei 3,3V satte 28 A liefert .

    Als letztes nen XP 1900 hat natürlich nicht so viel OC Reserven wie ein 1700.

    Kleiner Tip STABIEL schreibt man stabil.

    CU Marc

  9. Asus A7V266-EX (UDMA133) #8
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    @marc, THX erstmal. Auch für den Rechtschreibtip! *ggg*

    Auch auf meinem Board ist der DDR-Ram Core default auf 2,8 eingestellt.

    Ich werde mal folgendes probieren, den V-Core raufstellen und die SB Audigy Player ausbauen. Mal sehen was dann geht.

    Gruß Michl


Asus A7V266-EX (UDMA133)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.