ASUS A8N-E ein problem

Diskutiere ASUS A8N-E ein problem im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hab mir neues system zusammengebaut asus A8n-E board 3700 amd sandjego powercolor 850xt 2x samsung 512mb dual samsung idi 160 giga platte netzteil powerline 600 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. ASUS A8N-E ein problem #1
    Newbie Standardavatar

    Standard ASUS A8N-E ein problem

    hab mir neues system zusammengebaut
    asus A8n-E board
    3700 amd sandjego
    powercolor 850xt
    2x samsung 512mb dual
    samsung idi 160 giga platte
    netzteil powerline 600 watt
    der comp geht an läuft kurz und geht aus

    hatte aber davor win xp instaliert alle treiber und die ersten programme wollte am nächsten tag weitermachen da sagt er die windos root datei 32dll ist beschädigt oder nicht vorhanden bitte neuinstalieren und seit dem tritt der fehler auf das erkurz anläuft und wieder ausgeht kann nichts neues instalieren da er immer ausgeht

  2. Standard

    Hallo FSC_worf,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS A8N-E ein problem #2
    lockenkopf84
    Besucher Standardavatar

    Standard

    Ich würde sagen, dein NoName-Netzteil hält der Belastung nicht stand...Powerline?
    Noch nie was gehört von diesem Hersteller/Marke...
    MfG
    Locke

  4. ASUS A8N-E ein problem #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hm wie kann ich das feststellen ohne das ich gleich ein neues kaufe?

  5. ASUS A8N-E ein problem #4
    S2K
    S2K ist offline
    Volles Mitglied Avatar von S2K

    Mein System
    S2K's Computer Details
    CPU:
    C2D e6700
    Mainboard:
    Asus P5W Dh Deluxe
    Arbeitsspeicher:
    2*1024mb Corsair6400c4
    Festplatte:
    2*Hitachi Deskstar 250 gb
    Grafikkarte:
    Asus 8800GTX
    Soundkarte:
    X-fi
    Monitor:
    NEC MultiSync 20WGX²Pro
    Gehäuse:
    Coolermaster Stacker R831
    Netzteil:
    Enermax liberty
    Betriebssystem:
    Windows XP pro

    Standard

    Hi,

    du könntest mal die Spannugen mit Everest auslesen.Die Amperewerte sollten auf den Netzteil stehen,die bitte auch posten.

    mfg

    S2K

  6. ASUS A8N-E ein problem #5
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Hi,
    noch besser wäre es, wenn Du ein Multimeter zur Hand hättest...
    12, 5 und 3.3V direkt am Netzteil auslesen (idle, load und 3d-bench), everest ist aber ein guter Anfang.
    mfg
    Gipse

  7. ASUS A8N-E ein problem #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    +5V-30A
    +3,3V-30A
    +12V-25A
    -12V-1A
    +5VSB-2A
    -5V-1A

    auslesen kann ich ja nicht da er nur kurz anläuft

  8. ASUS A8N-E ein problem #7
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Hi,
    klemm mal alles ab, was Du nicht unbedingt brauchst, um in bios zu kommen (HDD, 1x Ram Riegel, CD/DVD, Disekettenlaufwerk, soweit vorhanden) und teste nochmal.
    mfg
    Gipse

  9. ASUS A8N-E ein problem #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so hab das netzteil gegen ein enermax ausgetauscht jetzt läuft alles

    nur beim start habe ich einen einzelnen kurzen biepton was bedeutet das?


ASUS A8N-E ein problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.