Asus A8NE-FM

Diskutiere Asus A8NE-FM im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo ! Ich hab ein problem bei diesem Board die Temparatur unter windows auszulesen ! Bei der Installation von Asus Probe bekomme ich die Fehlermeldung ...



 
  1. Asus A8NE-FM #1
    Newbie Standardavatar

    Standard Asus A8NE-FM

    Hallo !

    Ich hab ein problem bei diesem Board die Temparatur unter windows auszulesen !

    Bei der Installation von Asus Probe bekomme ich die Fehlermeldung : cant find Lm control procedure !

    Motherboard Monitor oder CPU cool zeigen überhaupt nichts an ! Speedfan sagt mir -128 Grad !


  2. Standard

    Hallo Stallo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus A8NE-FM #2
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Zitat Zitat von Stallo
    ... Speedfan sagt mir -128 Grad !

    WOW...wohnst du in Sibirien? :-)
    Lad dir doch mal Everst Home runter!
    Hier der Link:

    http://www.chip.de/downloads/c1_downloads_13012871.html

  4. Asus A8NE-FM #3
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Jo, Everest muss es richtig auslesen und 128°c geht man garnicht da wäre schon alles weggeschmort ^^.
    ______________________


    MFG .c|ha0s

    Against-TCPA
    Mein System>KLICK<

  5. Asus A8NE-FM #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Jo hab ich schon zeigt mir alles nur keine CPU Temp !

  6. Asus A8NE-FM #5
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Wenn er dir das nicht anzeigt kann es sein das du kein sensor besitzt...
    Evtl. nen sennsor kaufen mit Led anzeige ist zwar nicht so das wahre aber besser als nichts...
    ______________________


    MFG .c|ha0s

    Against-TCPA
    Mein System>KLICK<

  7. Asus A8NE-FM #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    klar ist ein Sensor da sonst könnte ich die Temp wohl nicht im bios sehen !

  8. Asus A8NE-FM #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    vielleicht hat ja 2006 jemand eine Idee ?

    Prosit Neujahr !


Asus A8NE-FM

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.