Asus A8V erkennt keinen Speicher in A1+A2

Diskutiere Asus A8V erkennt keinen Speicher in A1+A2 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Naabend, ich habe ein ASUS A8V Deluxe. Darauf läuft eine AMD Athlon64 3500+ "Winchester". Ich habe als Arbeitsspeicher folgende Riegel: 2x GeIL CL2-3-3 Ultra-400 (256mb) ...



 
  1. Asus A8V erkennt keinen Speicher in A1+A2 #1
    Toy
    Toy ist offline
    Newbie Standardavatar

    Unglücklich Asus A8V erkennt keinen Speicher in A1+A2

    Naabend,
    ich habe ein ASUS A8V Deluxe. Darauf läuft eine AMD Athlon64 3500+ "Winchester". Ich habe als Arbeitsspeicher folgende Riegel:
    2x GeIL CL2-3-3 Ultra-400 (256mb)
    1x GeIL CL2-3-3 Ultra-400 (512mb)

    Ich habe mein Problem bereits Asus geschildert, diese haben mir das neuste Bios-Update empfohlen.
    Ich sollte dieses mit einem Riegel raufspielen, habe es leider mit allen drei aktiven Riegeln raufgespielt
    Leider hat das mein Problem nicht behoben.
    Macht es Sinn das Bios-Update nochmal auszuführen, aber diesmal mit nur einem Slot und nicht, wie beim letzten mal, mit dem Prg. "Asus-Update"?

    Zudem habe ich jetzt das Problem das ich das Board über 2 Wochen habe. Somit kann ich dieses nicht mehr in der gesetzlichen Gewährleistung zurückschicken oder, also falls es n Schuss hat?
    Was mache ich bloß
    Habt ich noch eine Idee was ich machen könnte?

    Hier ist das Schreiben an Asus.

    Typenbezeichnung: A8V Deluxe Rev.2.00 BIOS: 1011.002 (jetzt 1011_003)
    Seriennummer: 51MG0N4410 Kaufdatum: 03.08.2005
    CPU: Athlon 64 3500+ "Winchester" FSB :200 CPU Kühler : Freezer64

    Netzteil : Power mit 550 Watt und 32 A bei +3,3 V und 40 A bei +5V

    Hauptspeicher: 786 Hersteller :GEIL Bezeichnung : Ultra-400


    Betriebssystem: Windows 2000
    Chipsatz_Treiber: 455v
    IDE_Treiber: 5.0.2195.120

    Primärer IDE-Kanal (Master): WDC WD800BB-00CAA1 (74 GB)
    Primärer IDE-Kanal (Slave): ST3120026A (111 GB)
    Sekundärer IDE-Kanal (Master)SONY DVD RW DRU-700A
    Sekundärer IDE-Kanal (Slave): - ATA100_IDE_IRQ
    Sekundärer IDE-Kanal (Slave): -
    Sekundärer IDE-Kanal (Slave): -,

    AGP-SlotNVIDIA GeForce4 Ti 4200 (64 MB)
    AGP-IRQ
    PCI_1 :-
    PCI_1_IRQ:
    PCI_3 :-
    PCI_3_IRQ:
    PCI_4 :-
    PCI_4_IRQ:
    PCI_5 :-
    PCI_5_IRQ:
    PCI_6 :-
    PCI_6_IRQ:

    ----PROBLEMBESCHREIBUNG----

    ABLAUF:
    Einbau des Mainboards mit CPU und CPU-Kühler. (Lüfter dreht nicht (warscheinlich defekt), CPU-FAN-Anschluss ist funktionsfähig!)
    Einbau des Rams:
    A1: GeIL CL2-3-3 Ultra-400 (256mb)
    A2: -
    B1: GeIL CL2-3-3 Ultra-400 (256mb)
    B2: GeIL CL2-3-3 Ultra-400 (512mb)

    Problem:
    POST-Message "System failed due CPU Overclocking" und Black-Screen(Lüfter laufen, Laufwerke springen an).
    Lösungsversuch:
    Siehe http://www.asuscom.de/support/FAQ/faq122.htm

    Hatte das Bios in zwei Steps geflasht:
    erst auf 1009, dann auf 1011_2.

    Die POST-Meldung tritt jetzt nicht mehr auf.

    ABER:
    Es wird sämtlicher Ram der sich in den Slots A1 und A2 befinden ignoriert.
    So wird im obigen Beispiel nur 786mb angezeigt.

    Ich habe bereits diverse Möglichkeiten ausprobiert. Auch einen (funktionierenden) Riegel aus einem anderen System. Dadurch habe ich u.A. festgestellt, dass alle drei Ram-Riegel i.O. sind.

    Es läuft immer darauf hinaus, dass die ersten beiden Slots ignoriert werden.
    Beispielsweise folgende Konstellation:
    A1: GeIL CL2-3-3 Ultra-400 (256mb)
    A2: GeIL CL2-3-3 Ultra-400 (512mb)
    B1: -
    B2: -
    => Bildschirm bleibt schwarz (Lüfter laufen, Laufwerke springen an). Keine POST-Meldung! (sollte nicht eigentlich die Meldung "System failed memory test" kommen?)

    Was jedoch merkwürdig ist, das Diagnose-Programm "Everest" erkennt sowohl die Riegel in B1/B2 als auch die Riegel in den vom Bios/System nicht erkannten Slots A1/A2.
    Gruß
    Toy

  2. Standard

    Hallo Toy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Asus A8V erkennt keinen Speicher in A1+A2

Besucher kamen mit folgenden Begriffen auf die Seite:

ram richtig verbauen a1 a2

asus a1 a2 kein speicher erkannt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.