ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-(

Diskutiere ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-( im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo Leute, ich habe mir vor ein paar Tagen ein gebrauchtes ASUS K8N4-E Deluxe mit einer AMD64 3400+ CPU zugelegt. Sowei so gut ist auch ...



 
  1. ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-( #1
    Fortgeschrittenes Mitglied Avatar von Bleib locker

    Mein System
    Bleib locker's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ (Toledo) E6 Stepping @5330+
    Mainboard:
    Elitegroup KN1 Sockel 939 BIOS Version:1.2d nForce4 Ultra
    Arbeitsspeicher:
    SpeedLine Ultra PC4000 2048MB Dual-Kit -AKTION CL3,0-4-4-8 @ 250MHz bei 1T
    Festplatte:
    1 x IDE mit 250GB Seagate ST3250620A und je 1 x SATA II 320GB Hitachi HDT725 und SATA II 320GB Samsung HD321KJ
    Grafikkarte:
    Point of view -> NVIDIA 8800 GTS 320MB
    Soundkarte:
    Onboard REALTEK ALC655
    Monitor:
    HANS G (HU196D) 19Zoll LCD
    Gehäuse:
    NoName (Time ?)
    Netzteil:
    be quiet! Straight Power BQT E5-550 (550W)
    3D Mark 2005:
    14237
    Betriebssystem:
    Windows XP Prof. - SP2
    Laufwerke:
    1x LG DVD_RW HL-DT-ST GSA-H55N
    Sonstiges:
    Hauppauge PVR350 TV-Karte

    Frage ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-(

    Hallo Leute,

    ich habe mir vor ein paar Tagen ein gebrauchtes ASUS K8N4-E Deluxe mit einer AMD64 3400+ CPU zugelegt.
    Sowei so gut ist auch alles in Ordnung, was jedoch unheimlich nerft ist ein extrem hochfrequentes Pfeifen und zwitschern von einer oder mehrerer der kleinen Spulen auf dem Board. Dieses ist sehr Lastabhängig und nervt auf Dauer ungemein.

    Meine Frage ist nun wie ich dieses abstellen kann ?

    Wer hat damit Erfahrung und kann eine bestimmte Methode empfehlen.

    Ich habe schon an Klarlack oder ähnliches gedacht - möchte jedoch jetzt nicht das Testen anfangen um dann festzustellen das es nicht funzt. Auserdem werden die kleinen Dinger ziemlich heiß.

    Für konstruktive Vorschläge wäre ich Euch sehr verbunden.

    Gruß Patric

  2. Standard

    Hallo Bleib locker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-( #2
    Volles Mitglied Avatar von teaf

    Mein System
    teaf's Computer Details
    CPU:
    Intel C2D E6600@ 2,9Ghz
    Mainboard:
    AW9D-MAX
    Arbeitsspeicher:
    4x MDT 1024mb ddr2 PC800 cl5
    Festplatte:
    400GB Samsung HD401LJ
    Grafikkarte:
    MSI R4870-T2D512-OC
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 226 BW
    Gehäuse:
    ATX Midi Airbox (YCK001-B)
    Netzteil:
    BE Quiet! Straight Power 450 Watt
    3D Mark 2005:
    Ka.
    Betriebssystem:
    Windows XP pro
    Laufwerke:
    DVD-Brenner Liteon 16x

    Standard

    Also wenn du es gerade erst gekauft hast, würde ich versuchen Kontakt mit dem Händler aufzunehem und ihm meine Problem vortragen. Mit nem Asus board hast du ja auch nix billiges da liegen, somit sollte die Qualität und Verarbeitung schon stimmen und kein Pfeifen entstehen. Das Gleiche bei der Temperatur oder hast du auch Porblem mit andern Teilen und deren Temps. im Pc, z.B. Cpu, Graka, dann könnte es auch an nem schlecht gekühlten Gehäuse liegen.

  4. ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-( #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Bleib locker

    Mein System
    Bleib locker's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ (Toledo) E6 Stepping @5330+
    Mainboard:
    Elitegroup KN1 Sockel 939 BIOS Version:1.2d nForce4 Ultra
    Arbeitsspeicher:
    SpeedLine Ultra PC4000 2048MB Dual-Kit -AKTION CL3,0-4-4-8 @ 250MHz bei 1T
    Festplatte:
    1 x IDE mit 250GB Seagate ST3250620A und je 1 x SATA II 320GB Hitachi HDT725 und SATA II 320GB Samsung HD321KJ
    Grafikkarte:
    Point of view -> NVIDIA 8800 GTS 320MB
    Soundkarte:
    Onboard REALTEK ALC655
    Monitor:
    HANS G (HU196D) 19Zoll LCD
    Gehäuse:
    NoName (Time ?)
    Netzteil:
    be quiet! Straight Power BQT E5-550 (550W)
    3D Mark 2005:
    14237
    Betriebssystem:
    Windows XP Prof. - SP2
    Laufwerke:
    1x LG DVD_RW HL-DT-ST GSA-H55N
    Sonstiges:
    Hauppauge PVR350 TV-Karte

    Standard

    Hallo Teaf,

    nun ja mit zurückbringen ist halt nicht da es wie bereits beschrieben gebraucht ist !

    Ist ein verhältnismäßig günstiges EBAY Stück von privat gewesen.

    Daher und da es sonsten gut funktioniert muß ich da wohl selbst nachbessern.

    Gruß Patric

  5. ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-( #4
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Hi Ich hab mal gehört das man mit dem spray der firma Kontakt-Chemie
    Plastik-70 das abstellen kann.
    Soll gut funktionieren ,ich habs aber noch nicht getestet.
    wäre aber nen Versuch wert.
    http://www.conrad.de/script/plastik_70_200ml.sap
    MfG TweaKKing

  6. ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-( #5
    Newbie Standardavatar

    Standard

    also ich kenne dieses problem nur aus der fernsehtechnik und da haben wir die dräht nochmal gut zusammengepresst und dann verklebt.hilft aber nicht immer.kontaktspray habe ich noch nie probiert,das habe ich nur bei platinen oder verroteten potis in sämtlichen geräten verwendet.aber wenns klappt sag mal bescheid.

  7. ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-( #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Bleib locker

    Mein System
    Bleib locker's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ (Toledo) E6 Stepping @5330+
    Mainboard:
    Elitegroup KN1 Sockel 939 BIOS Version:1.2d nForce4 Ultra
    Arbeitsspeicher:
    SpeedLine Ultra PC4000 2048MB Dual-Kit -AKTION CL3,0-4-4-8 @ 250MHz bei 1T
    Festplatte:
    1 x IDE mit 250GB Seagate ST3250620A und je 1 x SATA II 320GB Hitachi HDT725 und SATA II 320GB Samsung HD321KJ
    Grafikkarte:
    Point of view -> NVIDIA 8800 GTS 320MB
    Soundkarte:
    Onboard REALTEK ALC655
    Monitor:
    HANS G (HU196D) 19Zoll LCD
    Gehäuse:
    NoName (Time ?)
    Netzteil:
    be quiet! Straight Power BQT E5-550 (550W)
    3D Mark 2005:
    14237
    Betriebssystem:
    Windows XP Prof. - SP2
    Laufwerke:
    1x LG DVD_RW HL-DT-ST GSA-H55N
    Sonstiges:
    Hauppauge PVR350 TV-Karte

    Standard

    HAllo auch,

    ich habe mir nun beim Conrad das Spray Plastik-70 besorgt.

    Ich werde nun mal versuchen die Spule zu lokalisieren, um sie dann mit dem Lack still zu legen. Berichte dann sofort sobald Ergebnisse vorliegen.

    Gruß Patric

  8. ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-( #7
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hi,

    gleiches Problem hatten wir im PC meines Kumpel, als wir uns beide auch dieses MB gekauft hatten.
    Die lösung war das sein zwar 400watt aber Billig NT irgendwas damit zu tun hatte, nachdem wir dieses gegen ein Coba 400x getauscht hatten war es weg !


ASUS K8N4-E Deluxe zwitschert wie ein Vögelchen :-(

Besucher kamen mit folgenden Begriffen auf die Seite:

k8n4-e deluxe temp

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.