ASUS K8NF6G-VSTA ~> 2x IDE?

Diskutiere ASUS K8NF6G-VSTA ~> 2x IDE? im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Zitat von sascha0802 hab dann noch mein netzteil (300W) angeschlossen... Hi, ich denke mal, daß es am Netzteil liegt....je nach eingesetzter Grafikkarte sollte es schon ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. ASUS K8NF6G-VSTA ~> 2x IDE? #9
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Zitat Zitat von sascha0802 Beitrag anzeigen
    hab dann noch mein netzteil (300W) angeschlossen...
    Hi,
    ich denke mal, daß es am Netzteil liegt....je nach eingesetzter Grafikkarte sollte es schon ein Netzteil mit 380W-470W sein....und hierbei solltest du darauf achten, daß du dich nicht irgendeines Billignetzteils bedienst, sondern zu einem Markennetzteil von Be Quiet, Enermax, Seasonic oder Tagan greifst....und beim Anschließen darfst du den P4-Stecker nicht vergessen....s. Bild.....
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken ASUS K8NF6G-VSTA ~> 2x IDE?-asrock-k8nf6g-vsta.jpg  

  2. Standard

    Hallo sascha0802,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS K8NF6G-VSTA ~> 2x IDE? #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    danke für die antwort...

    ich hab natürlich schon das netzteil gegen ein anderes getauscht.. gegen eins mit 350 w...
    hab auch nicht den "kleineren" stecker vergessen... klar...
    aber... als ich ihn dann wieder eingeschaltet habe, mit dem anderem netzteil, dann hat der monitor zwar eingeschaltet.. aber es kam nur das kleine "minus" oben links am bildschirmrand...
    jo.. dann resetet... und danach ging der monitor nicht mehr an.. auch nicht mit dem 350 w teil...

    also liegt es am netzteil... okay...

    danke

  4. ASUS K8NF6G-VSTA ~> 2x IDE? #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habe heute das neue Netzteil (450 Watt) eingaubt. Dieses wurde auch von arlt.com empfohlen...

    leider geht der Bildschirm trotz allem nicht an...

    Der Bildschirm ist 100%ig in Ordnung...

    An was kann das noch liegen?

    Danke

  5. ASUS K8NF6G-VSTA ~> 2x IDE? #12
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Überprüfe alle Kabel und den Prozessorkühler auf korrekten Sitz. Tritt keine Besserung ein, würde ich als erstes einen CMOS Reset machen. Dazu muss auf der Platine ein Jumper kurzzeitig umgesetzt werden (für das wie und wo siehe Handbuch des Boards). Hilft das auch nichts, dann mal mit Minimalkonfig starten; d.h. nur mit Prozessor und dessen Kühler und Arbeitsspeicher, GraKa ist ja onboard. Stecke alle Laufwerke ab.

    Die Festplatte und das optische Laufwerk an einem Strang ist extrem mies. Wie Absurdistak schon korrekt angemerkt hat, wird die HD, die ein UDMA-100 oder gar -133 Gerät ist, dann auf UDMA-33 entsprechend dem optischen Laufwerk heruntergebremst. Das wirkt sich extrem schlecht auf die Systemperformance aus!
    Für'n Übergan o.k. Auf lange Sicht sollte man dann aber einen Adapter oder eine S-ATA Platte ins Auge fassen!


ASUS K8NF6G-VSTA ~> 2x IDE?

Besucher kamen mit folgenden Begriffen auf die Seite:

asrock mainboard k8nf6g

k8nf6g-vsta reset

kbnf6g-vsta watt

kbnf6g-vsta motherboard

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.